Athlon 64 3500+ instabil mit 1000 mhz HTT?

Diskutiere Athlon 64 3500+ instabil mit 1000 mhz HTT? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hm, ich habe folgendes Problem: Ich hab mir vor einiger Zeit ein Sockel 939 Gigabyte Mainboard und einen 3500+ (Venice Kern) gekauft. Nach der Installation ...



 
  1. Athlon 64 3500+ instabil mit 1000 mhz HTT? #1
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    DarkSea's Computer Details
    CPU:
    AMD Athlon 64 3500+
    Mainboard:
    Gigabyte GA-K8NSC-939
    Arbeitsspeicher:
    2*512 MB Corsair DDR-Ram, 400 Mhz, Dualchannel
    Grafikkarte:
    Radeon X800 XL
    Netzteil:
    Seasonic S12-380W
    Betriebssystem:
    Windows XP, SuSE Linux 10.1

    Standard Athlon 64 3500+ instabil mit 1000 mhz HTT?

    Hm, ich habe folgendes Problem:
    Ich hab mir vor einiger Zeit ein Sockel 939 Gigabyte Mainboard und einen 3500+ (Venice Kern) gekauft.
    Nach der Installation war der HTT Multiplikator im Bios automatisch nur auf 4* gestellt, was mit einem CPU Takt von 200Mhz nen HTT Takt von 800 Mhz ergibt. Normalerweise laufen doch alle Sockel 939 64er mit 1000 mhz htt oder?
    Ich hatte es deshalb einfach mal auf 5* gestellt, was erstmal auch wunderbar funktionierte. Der PC war weiterhin 12 Stunden primestable. Nur die letzten Tage hatte ich oefters beim Spielen komplette Aufhaenger (Quake 4) und konnte mit 3dmark 2005 den PCs mit ziemlicher Sicherheit zum Absturz bringen. Hab viel rumprobiert mit der Grafikkarte etc, nun habe ich einfach den Multi mal wieder auf 4* gestellt und schon laeuft alles wieder stabil.. Warum?
    Oder liegt es vielleicht nicht direkt an dem HTT Takt, sondern irgendwas anderes wird dadurch auch noch entlastet, was mit den normalen Spezifikationen nicht ganz stabil laeuft? Aber auf den RAM z.b. sollte das doch keine Auswirkungen haben oder? Und es trat wirklich nur bei Spielen / Benchmarks auf, Prime lief absolut perfekt....

  2. Standard

    Hallo DarkSea,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Athlon 64 3500+ instabil mit 1000 mhz HTT? #2
    Forum Stammgast Avatar von funkyfunk

    Standard

    Ich hab zwar im Moment keine Lösung parat, da ich auch der Meinung bin, dass nur die Sockel 754 nur 800MHz hatten. Aber du wirst überhaupt keinen Unterschied merken. Nicht mal die Bandbreite von 800MHz würde ausgelastet werden.
    Sicherheitshalber würd ich das Board zurückschicken, wenns noch in den ersten 14 Tagen ist. Ansonsten vielleicht mal reklamieren.

  4. Athlon 64 3500+ instabil mit 1000 mhz HTT? #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    DarkSea's Computer Details
    CPU:
    AMD Athlon 64 3500+
    Mainboard:
    Gigabyte GA-K8NSC-939
    Arbeitsspeicher:
    2*512 MB Corsair DDR-Ram, 400 Mhz, Dualchannel
    Grafikkarte:
    Radeon X800 XL
    Netzteil:
    Seasonic S12-380W
    Betriebssystem:
    Windows XP, SuSE Linux 10.1

    Standard

    Ne, ist schon etwas länger her, und Sockel 754 hat normal 800 mhz, 939 1000, das stimmt.... Performancemäßig macht das fast nichts aus, das stimmt auch... aber etwas Sorgen macht mir das schon irgendwie, aber auf PC auseinanderbauen, Board zurückschicken hab ich auch nur begrenzt Lust... Und etwas seltsam finde ich nach wie vor, dass Prime z.b. damit überhaupt keine Probleme hat, aber wahrscheinlich werden bei neueren Spielen die Bandbreiten erst richtig benutzt, bei Prime gehts ja nicht um viel Daten....

  5. Athlon 64 3500+ instabil mit 1000 mhz HTT? #4
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    also bei meinem opteron hatte ich nen htt von 1500 auf nem dfi board und der
    lief prime und völlig ohne mucken .da stimmt was nicht .(schätze mainboard)
    Klick mal dahttp://www.planet3dnow.de/vbulletin/.../t-247016.html

  6. Athlon 64 3500+ instabil mit 1000 mhz HTT? #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    DarkSea's Computer Details
    CPU:
    AMD Athlon 64 3500+
    Mainboard:
    Gigabyte GA-K8NSC-939
    Arbeitsspeicher:
    2*512 MB Corsair DDR-Ram, 400 Mhz, Dualchannel
    Grafikkarte:
    Radeon X800 XL
    Netzteil:
    Seasonic S12-380W
    Betriebssystem:
    Windows XP, SuSE Linux 10.1

    Standard

    Hm, genau das gleiche Board wie der da hab ich auch.... Und standardmaessig war ja irgendwie auch 4x statt 5x eingestellt, vielleicht hat das Board / der Chipsatz mit 1000 mhz ja Probleme.....
    Und... 1500 mhz? normalerweise sollte doch 1000 die obere Grenze sein, sind 1500 da nicht etwas viel?

    edit: Hab jetzt ein paar Quellen gefunden, dass der Chipsatz wohl fuer 800 mhz ausgelegt ist, man ihn bei meinem Mainboard wohl auf 1000 stellen kann, das aber (wie man sieht) teilweise zu Instabilitaet fuehren kann....(nForce 3 250Gb). Dann lass ich es einfach auf 800 und gut ist, vielen Dank :)


Athlon 64 3500+ instabil mit 1000 mhz HTT?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.