Athlon XP 3000+ läuft nurnoch auf 166fsb

Diskutiere Athlon XP 3000+ läuft nurnoch auf 166fsb im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Also hier zu gebe ich mal au meinen Senf ab. Es gibt einen AMD 3000+ der einmal mit 333 und der andere (Barton Kern) mit ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 23 von 23
 
  1. Athlon XP 3000+ läuft nurnoch auf 166fsb #17
    Newbie Standardavatar

    Standard

    Also hier zu gebe ich mal au meinen Senf ab. Es gibt einen AMD 3000+ der einmal mit 333 und der andere (Barton Kern) mit 400 Bustakt (FSB) läuft. Und wenn es mit 166 fsb geht dann hast du den 333 fsb Prozi: Mit der abgespeckten Sempron Technik.

    Sempron 3000+
    - 333 MHz FSB
    - 512 KB Cache

    Das andere wäre dann eine Barton, denn du wohl eher nicht hast.

    Codename: Barton
    Bustakt:400 MHz
    Cache: 512 KByte

    Und dieser Barton würde dann auch mit einen fsb Mainboard Einstellung von 200 FSB funktionieren, aber so musst du leider nur 166 einstellen und eine andere sache ist das du dir gewiss sein kannst das bei nicht sachgemäßen kühlung dein Prozi wohl eher ein wegbekommen hat nach so einer mordsmäßigen übertacktung.

  2. Standard

    Hallo Fezi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Athlon XP 3000+ läuft nurnoch auf 166fsb #18
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Böse

    Das is kein Senf, sondern Käse - aber vom Feinsten!!!

    --> Es gibt: Athlon XP 3000+ für FSB333, Athlon XP 3000+ für FSB400, Sempron 3000+ für FSB333 - klaro?!? UND: Da der Sempron 3000+ 512kb L2-Cache hat, hatter auch nen Barton-Kern! "Abgespeckte Sempron-Technik" - wasn das
    Ich muss mich leider wiederholen... -->

  4. Athlon XP 3000+ läuft nurnoch auf 166fsb #19
    Newbie Standardavatar

    Standard

    Boar boidsen was ist das für ein rumgezicke? Einen Athlon XP 3000+ für FSB333 ohne Semptron gibts lange schon nicht mehr zu kaufen, wenn dies überhaupt mal der fall war. Aber egal was es ist und wie gemeint.. Ich brauche keinen der meines Senf versucht geschmacklos werden zu lassen in dem er eine gehörige Portion Salz dazu gibt. Und noch was: mal nicht immer gleich persönlich werden...

  5. Athlon XP 3000+ läuft nurnoch auf 166fsb #20
    Volles Mitglied Avatar von Fuern_Arsch

    Reden

    er hat aber recht...was du erzählt hast IST käse, ich hab selber nen 400er barton innem 3000+ und als ich den gekauft habe gabs auch welche mit 333!!
    die gibts jetzt nicht oder kaum mehr zu kaufen, das stimmt aber seine CPU ist auch schon ein jahr alt wie du sicher gelesen hast!

  6. Athlon XP 3000+ läuft nurnoch auf 166fsb #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    naja, meiner war jedenfalls ein 400er nicht 333er..

    /edit ich finde auch dass aus meinem ersten posting hervorgeht dass das problem nichts (mehr) mit wow zu tun hat... er stürzt ja immer ab wenn der fsb auf 200 steht.
    und auch nur dann zeigt prime direkt fehler an

    auf 166fsb läuft er auch gerne 15stunden am stück unter volllast

  7. Athlon XP 3000+ läuft nurnoch auf 166fsb #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    lag am netzteil :) bei nem freund mit gleichem board und anderm netzteil getestet und da funktionierte er 1a mit 200fsb

  8. Athlon XP 3000+ läuft nurnoch auf 166fsb #23
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Dann ist das Problem ja gelöst.
    Was für ein Netzteil willst du dir jetzt kaufen? Ich rate dir von billig Marken, wie LC Power usw. ab.


Athlon XP 3000+ läuft nurnoch auf 166fsb

Besucher kamen mit folgenden Begriffen auf die Seite:

pie450a-ce

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.