Athlon XP 3000+ läuft nurnoch auf 166fsb

Diskutiere Athlon XP 3000+ läuft nurnoch auf 166fsb im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Huhu, also als ich mir zum Release WoW gekauft hab stürzte das Spiel immer nach ein paar Minuten ab.. (irgendein Fehler.. kA) im WoW Forum ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 23
 
  1. Athlon XP 3000+ läuft nurnoch auf 166fsb #1
    Newbie Standardavatar

    Standard Athlon XP 3000+ läuft nurnoch auf 166fsb

    Huhu, also als ich mir zum Release WoW gekauft hab stürzte das Spiel immer nach ein paar Minuten ab.. (irgendein Fehler.. kA) im WoW Forum fand ich dann jemanden der dies mit dem runterschalten vom FSB von 200 auf 166 behoben hat. Tat ich dann auch, so taktete ich meinen Athlon XP 3000+ auf 166fsb runter und tatsächlich- es lief alles... nunja... aber auf dauer so tief laufen lassen war natürlich blöd, wollte ja auch zwischendurch Half Life 2 etc spielen.. und dann taktete ab und an auf 166 und dann wieder auf 200....naja... dann ließ ich es ziemlich lange auf 166 und als ich nun wow ganz aufgehört hab wollte ich zurücktakten und nun stürzt mein pc nach ein paar Minuten komplett ab wenn ich auf 200fsb takte :/
    Habe 400er markenrams und wie gesagt einen Athlon XP 3000+... dazu eine Radeon 9800se@pro und ein elitegroup mainbord, vcore ist auf 1.6500V, CPU wurde nie übertaktet, CAS Latency von den Rams ist 2.5, mein Aida Report ist hier:
    http://www.bagelboy.de/Report.txt
    naja... hab nun nicht die ahnung was ich machen soll.... vllt. kann mir hier ja geholfen werden

  2. Standard

    Hallo Fezi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Athlon XP 3000+ läuft nurnoch auf 166fsb #2
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Wie sehen denn deine Spannungswerte aus, also entweder dein Mainboard liest das falsch aus, oder die Werte sind wirklich so ********.

    Was für ein Netzteil hast du denn ?
    Elitegroup ---> bitte nie wieder kaufen, hat man echt nur Probleme mit, so jedenfalls meine Erfahrung.


    MFG

  4. Athlon XP 3000+ läuft nurnoch auf 166fsb #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    öhm ist ein cp4-450watt noname netzteil..

    model "pie-450a-ce"

    was ist mit den spannungswerten denn nicht iO? kenn mich da wirklich nicht aus

  5. Athlon XP 3000+ läuft nurnoch auf 166fsb #4
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Hmm ist schwer zusagen was das denn jetz sein könnte, aber hättest du die Möglichkeit die ganze Sache mal mit nem anderen Netzteil zu probieren ?
    Vielleicht leiht dir ja mal ein Freund kurz seins aus, oder du hast Zuhause noch nen anderen Rechner, dann einfach mal mit dem Netzteil probieren.
    Das Netzteil sagt mir leider garnichts .


    MFG

  6. Athlon XP 3000+ läuft nurnoch auf 166fsb #5
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Deine Spannungen undter "Sensoren" sind echt übelst! nenne doch mal die Marke und die Leistungsdaten deines NTs.

    Wie ist den der Speicherbetrieb im BIOS eingestellt? Auf automatische Erkennung oder hast du die Timings manuell eingegeben?
    Wenn er bei ersterem die Timings der Riegel bei 200er FSB nicht korrekt erkennt kann es helfen, diese manuell festzulegen. Bei 200MHz sollten diese für deinen MDT Speicher wohl 2,5-3-3-7 betragen.

    EDIT:
    War jemand schneller

    und wo sind meine Manieren - willkommen im Forum

  7. Athlon XP 3000+ läuft nurnoch auf 166fsb #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    War auf autmatischer erkennung (2,5-3-3-8) habs jetzt grad manuell auf 7 geschaltet.
    ich wollte mir die nächsten tage/wochen eh einen zweitrechner kaufen, dann könnte ich ja vor dem zusammenbau das netzteil von dem benutzen..
    habt ihr denn eine gute- nicht allzu teure- empfehlung für ein netzteil?
    (wird dann entgültig in einem amd 64 3200+ mit einer geforce 6800gt sitzen, weiss nicht wieviel watt man da braucht)


    das sagt übrigens prime95 bei einem torture test wenn ich 200fsb drin hab ziemlich direkt am anfang:
    www.bagelboy.de/error.JPG
    bei 166fsb kommt kein error

    liegen die miserablen spannungswerte allein am NT? und kann es daran liegen?
    was machen so hohe spannungswerte denn genau?

    vielen dank erstmal für die hilfe
    der fezi

    /edit hab die spannungswerte grad nochmal ausgelesen.. die ersten waren ja mit 166fsb gemacht und die jetzigen nun mit 200fsb.. kA ob das in irgendeiner weise relevant ist aber hier sind sie :) :
    Spannungswerte:
    CPU Core 1.63 V
    +2.5 V 1.52 V
    +3.3 V 1.89 V
    +5 V 4.09 V
    +12 V 8.77 V
    +5 V Standby 3.98 V
    Debug Info 66 5F 76 98 89 9A 94 94 FF 2F 28 16 (F7)

  8. Athlon XP 3000+ läuft nurnoch auf 166fsb #7
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    besorg dir ein neues Netzteil und dein PC- läuft wieder

    die spannungen sind grauenhaft.

  9. Athlon XP 3000+ läuft nurnoch auf 166fsb #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Kann man das wirklich so pauschal sagen? Was hättet ihr denn dann für eine empfehlung?
    Also am Mainboard oder an der CPU selbst liegt es eher nicht?
    Warum lief die CPU denn zeitweise problemlos mit 200fsb und nun nicht mehr?
    (zur aussage von oben dass elitegroup grottig sei.. habs nur wegen sehr guten preis/leistungsverhältnissen und sonst guten testergebnissen für non-overclocker gekauft)

    viele grüße

    /edit ist das bei den spannungswerten links "soll" und rechts "ist"?


Athlon XP 3000+ läuft nurnoch auf 166fsb

Besucher kamen mit folgenden Begriffen auf die Seite:

pie450a-ce

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.