Athlon64 3500+ raus / X2 4200+ rein

Diskutiere Athlon64 3500+ raus / X2 4200+ rein im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Du hast aber schon #11 von Jeck-G beachtet und im BIOS das umgestellt?...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 26
 
  1. Athlon64 3500+ raus / X2 4200+ rein #17
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Du hast aber schon #11 von Jeck-G beachtet und im BIOS das umgestellt?

  2. Standard

    Hallo puhbaer36,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Athlon64 3500+ raus / X2 4200+ rein #18
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    Für ACPI hab ich im Bios folgendes gefunden:
    ACPI Standby State - steht bei mir auf [S1(POS)]

    Ich kann noch auswählen: [S3(STR)]
    [Auto]
    Wenn es das ist, was er meint?

    Für APIC hab ich in meinem Bios folgendes gefunden:

    IOAPIC steht bei mir auf [Enabled]

    Ebenfalls, wenn es das ist, was er meint?

    Steht das so richtig, wenn ich das Richtige gefunden habe?

  4. Athlon64 3500+ raus / X2 4200+ rein #19
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    Auch Versuch 4 ist gescheitert.
    Ich hab den Proz einfach umgebaut.
    XP-Cd rein und bin auf Installation gegangen.
    Dann hat XP nachgeschaut, ob schon frühere Installationen da sind und hat diesmal tatsächlich mein BS auf D: gefunden, wo es ja auch ist.
    Dann hab ich gesagt reparieren.

    Aber nachdem xp sich die gesamten benötigten Dateien sich von der CD gezogen hat und das erste Mal neustarten wollte, ist es wieder in den permanenten Neustart übergegangen.

    Ich bin echt am Verzweifeln.

    Woran kann dieser permanete Neustart liegen?

  5. Athlon64 3500+ raus / X2 4200+ rein #20
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Du hast dein Image noch? Dann probier einfach mal eine saubere Neuinstallation...

  6. Athlon64 3500+ raus / X2 4200+ rein #21
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    Das Image hilft mir am Ende doch auch nicht weiter,
    Ich kann es zwar hinterher retten.
    Aber das Image ist doch mit dem Singlecoreprozessor.

    Wenn ich an der Stelle auf reparieren gehe, ist das doch praktisch wie neuinstallieren.
    Da wird das BS doch geupdatet und Änderungen werden übernommen.
    So müßte doch auch der Dualproz erkannt und gleich mit installiert werden.
    Dafür gibt es doch diese Funktion?

    Was macht denn XP an dieser Stelle, das es in den permanten Neustart übergeht und die Installation nicht wieder findet?

  7. Athlon64 3500+ raus / X2 4200+ rein #22
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    Ich denke mal, ich hab den Fehler gefunden.
    Mein Boot Loader sieht so aus:

    Ob das von Tuneup 2006 verursacht wird?

    Es dürfte doch nicht zu Problemen führen, wenn ich das korrigiere?

    Ich könnte mir natürlich selber suchen, aber vielleicht hat ja jemand nen Link für einen korrekten Boot Loader griffbereit?

    Das Ende mit der .exe hab ich eingefügt.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Athlon64 3500+ raus / X2 4200+ rein-boot-loader.jpg  

  8. Athlon64 3500+ raus / X2 4200+ rein #23
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Hattest du schon die Windowspartition total platt gemacht und Windows neu aufgespielt? Ist bestimmt die rätsels Lösung ;)

    Wenn ich schon TuneUp lese, krümmen sich meine Fußnägel...

  9. Athlon64 3500+ raus / X2 4200+ rein #24
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Code:
    [boot loader]
    timeout=30
    default=multi(0)disk(0)rdisk(1)partition(1)\WINDOWS
    [operating systems]
    multi(0)disk(0)rdisk(1)partition(1)\WINDOWS="Microsoft Windows XP Professional" /fastdetect /NoExecute=OptIn


Athlon64 3500+ raus / X2 4200+ rein

Besucher kamen mit folgenden Begriffen auf die Seite:

athlon 64 proz 3500

athlon 64 3500 4200

proz raus proz rein bildschirm schwarz

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.