Bios erkennt meinen Prozessor nicht mehr richtig

Diskutiere Bios erkennt meinen Prozessor nicht mehr richtig im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Zitat von usch65 Anscheinend... der 3000+ läuft NICHT! nur mit 2100MHz wenn es der mit dem 166 er FSB ist... und DEN hat er und ...



+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Bios erkennt meinen Prozessor nicht mehr richtig #9
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Zitat Zitat von usch65 Beitrag anzeigen
    Anscheinend... der 3000+ läuft NICHT! nur mit 2100MHz wenn es der mit dem 166er FSB ist... und DEN hat er und läuft ohne OC auch "normal" bei ihm mit 2,167 GHz!
    Da haben wir aneinander vorbeigeredet. Das er einen 166er hat habe schon verstanden. Das es den 3000+ auch mit FSB 200 gibt kam von dir. Hat aber auch nicht reingepasst.
    Ich werd mal nen Schritt zur Seite gehen, vielleicht steh ich gerade auf der Leitung.
    Und doch, anhand des Standard-FSBs lässt sich der Prozessor so zuordnen (Abgesehen vom Multi, der auch anders ist!)
    Das hast du doch jetzt mit Absicht falsch interpretiert, oder?
    Das kann er selber beim POST ablesen, aber eben nicht beim OCed.

    Ich geh mir jetzt nen Kaffee machen. Brauchste auch einen?

  2. Standard

    Hallo Unregistriert,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bios erkennt meinen Prozessor nicht mehr richtig #10
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Ich geh mir jetzt nen Kaffee machen. Brauchste auch einen?
    Gern, immer her mit dem Zeug...

    Also ich glaub schon das du mit dem 200MHz "Fehler" anfingst - Klick mich - und ich darauf reagiert habe... aber egal wie... er hat den Barton mit einem Standard-FSB von 166MHz (333) und der 3200+ davon besitzt einen um zwei Stufen (die haben auch "halbe" Multis und viele Boards konnten ab nem Multi von 12.5 nicht mehr höher schalten) höheren Multi - da wird es schwer werden das Niveau des anderen zu erreichen.

  4. Bios erkennt meinen Prozessor nicht mehr richtig #11
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Um ihn als 3200+ bei 2.2 GHz erkennen zu lassen hätte er nun mal einen FSB von 200 haben müssen, was er ja nicht hatte. IIIIIIHHH! Hilfe!! Ich klug****** schon wieder mit. Argh. Schnell noch nen Kaffee. Deiner mit Milch und Zucker??

  5. Bios erkennt meinen Prozessor nicht mehr richtig #12
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Cool

    Deiner mit Milch und Zucker??
    Jap, nen Löffel Zucker und einen Schuss Milch, bitte...

    Und nun "dämmerts" mir auch so langsam was du sagen wolltest... aber ist ja jetzt auch eh wurscht... er wird seinen Barton nie auf das Niveau des 3200+ bekommen... das haben die Teile "seltenst" mitgemacht! (Zumindest auf den SIS-Boards nicht, soweit ich noch weiß)

  6. Bios erkennt meinen Prozessor nicht mehr richtig #13
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Ja, 3 Mhz sind nicht der Reisser. Ich glaube den Gewinn kann er nicht mal mit nem Benchmark richtig belegen.

    @Norm
    Hör auf den Usch, deinen Meister. Dein Streben in Ehren, aber 40 Mhz Mehrleistung rocken nicht wirklich. Du kannst mal versuchen den FSB weiter anzuheben, bis der Rechner nicht mehr ins Windows startet (vermutlich ab 174 MHz). Den VCore kannst du dann anheben, aber mußt die Temperaturen der CPU im Auge behalten. Also brauchst du einen guten Kühler. Und am Ende mußt du trotzdem ohne P-Rating auskommen. Also auf die nackten MHz schauen statt auf die schicken Modellbezeichnungen.

    EDIT:
    (Zumindest auf den SIS-Boards nicht, soweit ich noch weiß)
    Ja, leider. Hab noch ein K7S8XE. CPUs mit gesperrtem Multi laufen darauf kein Stück besser. Aber man kann mit Jumpern FSB und Multi einstellen. Ein freier Athlon XP 1800+ rennt darauf mit 2 GHz bei 10*200 statt 9*166. Aber das Speicherinterface ist sowas von lahmarschig. Egal ob 166 oder 200, der Speicher lieferte nie mehr als 1,9 - 2,1 GB/s. Boah. In den Speicherbenchmarks immer das langsamste.

    Käsekuchen zum Kaffee?

  7. Bios erkennt meinen Prozessor nicht mehr richtig #14
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Zitat Zitat von Unregistriert Beitrag anzeigen
    schade das der multi geclockt ist!
    Da Du die CPU mit 166MHz FSB hast, ist doch noch ordentlich Luft, um auch ohne Multi zu ÜBERtakten.
    Eher schade, daß das Mainboard "gelockt" ist ;)
    Meinen AthlonXP kann ich jedenfalls mit einem ordentlichen Mainboard bis FSB233 hochprügeln, das wäre bei Standard-Multi mehr, als die CPU überhaupt verkraftet.

    Zitat Zitat von Unregistriert Beitrag anzeigen
    INFO: Multi 166 x 13 (original)
    Multi 169 x 13 (getaktet)
    Ich weiß ja nicht, was Du immer mit "getaktet" meinst, eine CPU ist IMMER getaktet, sonst würde sie nicht arbeiten.
    Es gibt nur "original getaktet" und "übertaktet".

  8. Bios erkennt meinen Prozessor nicht mehr richtig #15
    Unregistriert
    Besucher Standardavatar

    Frage

    Gut... oder nicht gut


    naja dieses Jahr muss ich noch mit dem Rechner auskommen.

    nächstes jahr kauf ich mir nen neuen, hab aber den ram erweitert ( 2 x 1024 MB ) sollte ja auch was bringen....


    ok, ich bedanke mich für die tollen ratschläge :)


Bios erkennt meinen Prozessor nicht mehr richtig

Besucher kamen mit folgenden Begriffen auf die Seite:

bios erkennt cpu nicht richtig

bios erkennt prozessor nbicht

mainboard erkennt cpu nicht mehr

mainboard erkennt prozessor nicht richtig
asrock k7s41gx erkennt keinen amd 3000
bios erkennt prozessor nicht richtig
bios erkennt athlon nicht
bios erkennt cpu nicht mehr
k7s41gx athlon xp wird nicht erkannt
k7s41gx erkennt amd athlon 3000 nicht
k7s41gx erkennt athlon xp 3200 nicht
k7s41gx erkennt 3000 nicht korrekt
pc erkennt mein cpu nicht richtig
bios erkennt nur halbe cpu
xp 3000 wird nicht richtig erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.