Command Rate einstellung im Bios verschwunden ????

Diskutiere Command Rate einstellung im Bios verschwunden ???? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Die Screenies zeigen aber nich den Speicherbenchmark von Everest oder was willste mit denen sagen... BTW: Die RAMs stecken schon in den richtigen Slots?!?...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 37
 
  1. Command Rate einstellung im Bios verschwunden ???? #25
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Die Screenies zeigen aber nich den Speicherbenchmark von Everest oder was willste mit denen sagen...

    BTW: Die RAMs stecken schon in den richtigen Slots?!?

  2. Standard

    Hallo chantalus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Command Rate einstellung im Bios verschwunden ???? #26
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    nur mal so eine frage in den raum gestellt:

    warum kauft man sich nen 3700+ san diego mit nem multi von 11, wenn man ihn doch nur auf 250x9 betreibt?

    ich steig da grad nich so hinter?!

    oder sind das nur einstellungen zum testen gewesen ?

  4. Command Rate einstellung im Bios verschwunden ???? #27
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    @boidsen

    Die Screenies zeigen aber nich den Speicherbenchmark von Everest oder was willste mit denen sagen...
    einfach nur so, vieleicht wäre Dir was ungewöhliches Aufgefallen.

    @aviador

    warum kauft man sich nen 3700+ san diego mit nem multi von 11, wenn man ihn doch nur auf 250x9 betreibt?

    ich steig da grad nich so hinter?!
    Kauft man den nur wenn man Ocen will, oder was hätte ich Deiner Meinung nach kaufen sollen???
    Wenn ich die Einstellung von 9x250 wähle ereiche ich damit einen höheren Speicherdurchsatz als mit 11x200, denn weniger ist oft mehr.


    Gruß
    Chantalus

  5. Command Rate einstellung im Bios verschwunden ???? #28
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Nix Auffälliges...

    Aber warum 9x250?!? Beim AM64er kannste doch übern Teiler den RAM laufen lassen, wiede willst - unabhängig von der CPU!

  6. Command Rate einstellung im Bios verschwunden ???? #29
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    @boidsen

    Aber warum 9x250?!? Beim AM64er kannste doch übern Teiler den RAM laufen lassen, wiede willst - unabhängig von der CPU!
    Es gibt im Cell Menu einmal die Einstellung Adjust CPU FSB Frequency, was man in einer schritten verstellen kann, und dann gibt es in der DRAM Configuration noch Einstellungen für Memclock index value von 100, 133 - 250 bei meinem alten bios ging es nur bis 200.
    Ist es das was Du meinst, wenn ja wie wäre dann die obtimale Einstellung für den 3700er damit ich einen größeren Speicherdurchsatz habe. Meine Speicher gehen bis 250, sind PC4000er von A-Data.

    Gruß
    Chantalus

  7. Command Rate einstellung im Bios verschwunden ???? #30
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    CPU @Default (also 11x200) und den RAM-Teiler für 250MHz dann auf 4:5 - falls das geht, denn eigentlich benutzt man den Teiler fürs CPU-Ocen bei nich ausreichend schnellem RAM, also genau anders herum!

  8. Command Rate einstellung im Bios verschwunden ???? #31
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    Zitat Zitat von boidsen
    CPU @Default (also 11x200) und den RAM-Teiler für 250MHz dann auf 4:5 - falls das geht, denn eigentlich benutzt man den Teiler fürs CPU-Ocen bei nich ausreichend schnellem RAM, also genau anders herum!
    richtig!

    aber wieso nich den 3700er übertakten? lässt das sys einfach synchron auf 250 laufen, dann is der athlon bei 2750MHz und speicher synchron bei 250MHz. so hasst du eine bessere performance und schmeisst die perlen nicht vor die säue, sonst haettest du auch den 3200er drin lassen koennen...

  9. Command Rate einstellung im Bios verschwunden ???? #32
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    @aviador

    aber wieso nich den 3700er übertakten? lässt das sys einfach synchron auf 250 laufen, dann is der athlon bei 2750MHz und speicher synchron bei 250MHz. so hasst du eine bessere performance und schmeisst die perlen nicht vor die säue, sonst haettest du auch den 3200er drin lassen koennen...
    Dann kackt er ab oder startet erst garnicht.
    Oder gib mir mal die einstellungen dazu incl. VCore, dann werde ich es mal Ausprobieren, denn mit dem 1.9 Bios kenne ich mich noch nicht so gut aus.


    Gruß
    Chantalus


Command Rate einstellung im Bios verschwunden ????

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.