E8400 kaum oc Leistung

Diskutiere E8400 kaum oc Leistung im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hab jezt seit längerem einen E8400, geht bis max. 3,8 dann steigt mein Ram aus. Also auf 3,6 und Vcore mal auf 1,25...läuft gut, bis ...



 
  1. E8400 kaum oc Leistung #1
    Volles Mitglied Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard E8400 kaum oc Leistung

    Hab jezt seit längerem einen E8400, geht bis max. 3,8 dann steigt mein Ram aus.
    Also auf 3,6 und Vcore mal auf 1,25...läuft gut, bis irgendwann ohne
    großartige Last der PC einfriert.
    Was läuft hier falsch....unter Last hätte ich das ja verstanden ABER
    die CPU bleibt mitten im I-Net surfen hängen.
    Hier mal kurz die Temps:
    CPU 33 idle
    Board 34 idle
    Graka: kein Thema

  2. Standard

    Hallo Dirk73,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. E8400 kaum oc Leistung #2
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Dirk73 Beitrag anzeigen
    unter Last hätte ich das ja verstanden ABER
    die CPU bleibt mitten im I-Net surfen hängen.
    Kann auch so passieren, wenn nach einer längeren Zeit der Prozi was wärmer wird greift evtl. Intels Loadline und die Spannung wird leicht gesenkt und der Proz kriegt dann zuwenig um stabil zu laufen...

  4. E8400 kaum oc Leistung #3
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Mal Stresstests gemacht?

  5. E8400 kaum oc Leistung #4
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    die CPU bleibt mitten im I-Net surfen hängen.
    (Muss ja nicht die CPU sein!)
    Das kann aber, wie Adonay schon sagte, an einer noch etwas zu niedriegen VCore liegen oder aber dein RAM macht auch da noch nicht richtig mit!
    Was hast du denn jetzt für ein aktuelles System und wie ist dein RAM im BIOS eingestellt?! (Timings, Spannung, Teiler/Multi ?!)

  6. E8400 kaum oc Leistung #5
    JSX1000
    Besucher Standardavatar

    Standard Was haste fürn Mainboard

    Hi ich hab auch den E8400 dessen OC leistung ist hervorragend, habe
    Asus P5Q Pro (p45)
    2x1024 MB Mushkin SP6400 Ram @ DDR2 1086 CL5-5-5-15
    E8400 @ 4,05 GHz (FSB 450, 1.264 Volt)
    Coolermaster Hyper 212 (CPU Temp. Idle 53°C, Max. 81°C @ 100%)
    XFX 9800GTX Combat MOD U-XXL

    wenn dein sys einfriert is dein RAM teiler zu hoch o. deine latenzen zu niedrig, die ram spannung zu niedrig oder zu hoch oder dein MoBo einfach zu schlecht.

    an der Temp kanns nicht liegen Throttle Temp liegt bei 104°C

    3,6 GHz liefen bei mir mit alles auf standard spannung nur FSB auf 400 Ramlatenzen laut herstellerangaben einstellen fertig.

    was haste fürn MoBo


E8400 kaum oc Leistung

Besucher kamen mit folgenden Begriffen auf die Seite:

leistungseinbruch cpu e8400

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.