hilfe

Diskutiere hilfe im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hallo Ich habe mir nen athlon XP gekauft solbald mein board ihn als 3200+ erkennt kackt der rechner spätesten beim windows hochfahren ab. Der Prosessor ...



 
  1. hilfe #1
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Hallo

    Ich habe mir nen athlon XP gekauft solbald mein board ihn als 3200+ erkennt kackt der rechner spätesten beim windows hochfahren ab. Der Prosessor ist gelockt. Kernspannung erhöhen bringt bei mir auch nix bei 182 FSB läuft er unter Volllast nicht wärmer als 52 °c
    :dc
    Mein system
    Asus A7N8X e deluxe
    Thermaright SLK 900
    2x 512 DDR 400 von elexir (irgenwo mus man ja Sparen)

  2. Standard

    Hallo Einstein,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hilfe #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Vielleicht liegts ja auch an deinem sparen ;-)

    Welche RAM Timings ? Welche V-Dimm haste eingestellt ?

  4. hilfe #3
    Foren-Guru
    Threadstarter
    Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Danke erst mal für die Antwort

    RAM takt ist der selbe wie FSB
    die Spannunug liegt bei 2,6V da ist nicht erhöht

    mit dem N-vida System Utility habe ich denn FSB unter Windows auf 199 hochgekriegt aber bei jedem zweiten versuch hat er sich aufgehangen.
    und wo es geklappt hatt dachte ich bei 3d-Mark 2001 das er ausetzer hat obwohl die Framerate über 100 lag
    ich schätze Mein Netzteil ist da etwas alterschwach (300Watt) ich werde es mal mit nem Stärkeren probieren.

  5. hilfe #4
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    timings istn ich gleich takt! Und GRAKA wäre mal interressant aber da großte prob ist warscheinlich das NT, poste mal Spannungen!

  6. hilfe #5
    Foren-Guru
    Threadstarter
    Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Kannst mir da mal verraten wie ich da timing rauskriege kenn mich zwar ein bischen aus aber so gut nun auch wieder nicht

  7. hilfe #6
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    hi einstein,

    stell ma die ramspannung hoch, wenn das nicht reicht, dann stell die timings anders ein.

    und nen grösseres nt wäre auch von vorteil.

  8. hilfe #7
    Foren-Guru
    Threadstarter
    Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Netzeil heute bei E-bay gekauft (550W)
    Speicher timing steht auf Optimal

    Als grafikkarte arbeitet ne ATI 9600XT von Conncept 3d die (Firma weiß ich nicht so genau da müste ich auf die Schachtel gucken die liegt auf den Dachboben)
    NVIDIA System Utility sagt mir das zu meinem Speicher ich weiß nicht ob es was hilft:


    Memory Type: DDR SDRAM
    Error Correction: NONE
    Voltage Interface Level: SSTL (2.5V)
    Data Width: 64 bits
    Number of Physical Banks: 2 (double sided)
    Number of Logical Banks: 4
    Number of Row Addresses: 13 13
    Number of Col Addresses: 10 10
    Bank Density: 256 268435456 MB
    Primary Ram Width: 8 1 bits
    Error Checking Ram Width: 13 13 bits
    Module Density: 268435712 MB
    Refresh Rate: 7812.500 us
    Self-Refresh: Yes
    Burst Lengths Supported: 2 4 8
    CAS 2.0:
    Cycle Time (tCYC) = 7.500 ns fMax = 133.333 Mhz
    Access Time (tAC) = 0.750 ns fMax = 1333.333 MHz
    CAS 2.5:
    Cycle Time (tCYC) = 6.000 ns fMax = 166.667 Mhz
    Access Time (tAC) = 0.700 ns fMax = 1428.571 MHz
    CAS 3.0:
    Cycle Time (tCYC) = 5.000 ns fMax = 200.000 Mhz
    Access Time (tAC) = 0.600 ns fMax = 1666.667 MHz
    CS Supported: 0.0 clocks
    WE Supported: 1.0 clocks
    Min Delay, Bk/Bk Random Cols: 1 clocks
    Min Row Precharge Time (tRP): 15.000 ns
    Min Row Active delay (tRRD): 10.000 ns
    Min RAS to CAS delay (tRCD): 15.000 ns
    Min Actv to Precharge (tRAS): 40.000 ns
    Addr/Cmd Setup Time: 0.600 ns
    Addr/Cmd Hold Time: 0.600 ns
    Data Setup Time: 0.400 ns
    Data Hold Time: 0.400 ns
    Buffered Address & Control No
    Registered Address & Control No
    On-Card PLL: No
    FET Switch On-Card Enable: No
    FET Switch External Enable: No
    Differential Clock Input: Yes
    Includes Weak Driver: No
    Includes QFC Output: No
    Lower Vdd Tolerence: 0.2 V
    Upper Vdd Tolerence: 0.2 V
    Manufacturer's JEDEC ID Code: 00000000 0b7f7f7f
    Module Manufacturing Location: 9 (manufacture dependant)
    Module Part Number: M2U51264DS8HB3G-5T
    Module Revision Code: 0 (manufacture dependant)
    Module Manufacturing Date: Wk 4 of 2004
    Module Serial Number: 00000000
    SPD Revision: 0.0


hilfe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.