IRQ Probleme unnormal Langsam

Diskutiere IRQ Probleme unnormal Langsam im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Jetzt nervts langsam echt. Mein System : Asrock Conroe945g-DVI Intel Pentium D 805 2 GB DDR 2 667 CL 4 im Dual Channel mode Leadtek ...



 
  1. IRQ Probleme unnormal Langsam #1
    Newbie Standardavatar

    Mein System
    Rügenwalder Teewurst's Computer Details
    CPU:
    Intel Pentium D 805
    Mainboard:
    Asrock Conroe945g-DVI
    Arbeitsspeicher:
    2 GB DDR2 667 CL4
    Festplatte:
    160 GB
    Grafikkarte:
    Leadtek Geforce 8600GT 256 MB
    Soundkarte:
    Realtek HD Onboard

    Standard IRQ Probleme unnormal Langsam

    Jetzt nervts langsam echt.
    Mein System : Asrock Conroe945g-DVI
    Intel Pentium D 805
    2 GB DDR 2 667 CL 4 im Dual Channel mode
    Leadtek 8600 GT

    spinnt völlig. Ich habe nur bei ca. jedem dritten Booten die normale Geschwindigkeit. Sonst ist der Rechner total lahm. Startmenu in Zeitlupe usw...
    Also nach gründlicher durchtesterei der CPU und des Rams und allem habe ich mich durch Foren gewälzt und sonstige Ursachen dafür gesucht. Dann kam die erste Spur: IRQ Sharing Probleme. Also ich in Winmsd nachgeschaut und bemerkt das knubbelt sich überall.Dummerweise habe ich den Rechner als ACPI-PC installiert.Also keine manuelle Möglichkeit der Zuweisung. Hier der Auszug :
    IRQ 0 Systemzeitgeber OK
    IRQ 4 Kommunikationsanschluss (COM1) OK
    IRQ 5 Intel(R) 82801G (ICH7 Family) SMBus Controller - 27DA OK
    IRQ 6 Standard-Diskettenlaufwerkcontroller OK
    IRQ 8 System CMOS/Echtzeituhr OK
    IRQ 9 Microsoft ACPI-konformes System OK
    IRQ 12 Microsoft PS/2-Maus OK
    IRQ 13 Numerischer Coprozessor OK
    IRQ 14 Primärer IDE-Kanal OK
    IRQ 16 Intel(R) 945G/GZ/GC/P/PL PCI Express Root Port - 2771 OK
    IRQ 16 WinFast PX8600 GT(NVIDIA) OK
    IRQ 16 Microsoft UAA Bus Driver for High Definition Audio OK
    IRQ 16 Intel(R) 82801G (ICH7 Family) PCI Express Root Port - 27D0 OK
    IRQ 17 Intel(R) 82801G (ICH7 Family) PCI Express Root Port - 27D2 OK
    IRQ 17 Realtek RTL8168/8111 PCI-E Gigabit Ethernet NIC OK
    IRQ 19 Intel(R) 82801GB/GR/GH (ICH7 Family) Serial ATA Storage Controller - 27C0 OK
    IRQ 23 Intel(R) 82801G (ICH7 Family) USB Universal Host Controller - 27C8 OK
    IRQ 23 Intel(R) 82801G (ICH7 Family) USB2 Enhanced Host Controller - 27CC OK

    Also ich denke bei 16 liegt das Problem. Was auch noch auffällig ist, ist das immer wenn der Rechner so lahm ist, in der Systemsteuerung bei System mal drinsteht die CPU würde mit 8.45 Ghz rennen , mal 9,32GHz usw. Nur wenn dann der Rechner ma normal Schnell ist zeigt der an : 2.66 Ghz.

    Des weiteren ist mir eben eingefallen das ich vor ca 2 Wochen ne neue usb tastatur angeschlossen habe.

    So dann wurde es mir am WE zu bunt und ich hab einfach neu installiert.
    Wirkung? NULL

    Langsam machts echt keinen Spaß mehr den Rechner dreimal zu booten damit man was spielen kann.

    Ich hab schonmal nach nem Befehl gesucht mit dem man vllt die Zuordnung von ACPI neu anordnen lassen kann, aber nada niente nichts.

    ich bin mit meinem latein am ende....

    Achja neue Treiber von intel und alles drauf ....



    So ich hoffe ich konnte nen Überblick verschaffen, und hoffe jemand weiß die Lösung.

    Schonmal Danke im Vorraus.

  2. Standard

    Hallo Rügenwalder Teewurst,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IRQ Probleme unnormal Langsam #2
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Willkommen im Forum.

    Im BIOS sind aber alle Onboard-Funktionen deaktiviert, für die Du eine externe Karte hast?
    Grafik und Sound auf einer Schiene, sind nicht gut. Deaktivere probehalber mal den Onboard-Sound.

    Ansonsten probier mal einen CMOS-Clear des BIOS (Batterie kurz raus bzw
    entsprechenden Jumper einmal hin- und zurückstecken, dann neu starten).


IRQ Probleme unnormal Langsam

Besucher kamen mit folgenden Begriffen auf die Seite:

conroe945g-dvi langsam

uaa grafikkarte irq problem

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.