Was is da los ?

Diskutiere Was is da los ? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Mal ne kleine Frage, villeicht kennt oder hatte einer von euch schon einer. Wenn ich den Computer starte und ihn normal benutze (emails lesen und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. Was is da los ? #1

    Standard Was is da los ?

    Mal ne kleine Frage, villeicht kennt oder hatte einer von euch schon einer.
    Wenn ich den Computer starte und ihn normal benutze (emails lesen und schreiben) is alles ruhig, aber sobald ich in ein Spiel gehe fängt der Prozessor alle paar sekunden an ganz leise zu piepen (is zwar leise aber auf dauer tut das ganz schön weh) und das spiel stockt (oder hängt manchmal sogar) während dem Piepen, das war eigentlich noch nie. bei Spielen wie Call of Duty 2 is es zwar auch aber man bemerkt es kaum, aber bei BF2 das bei mir immer gut lief is es sehr schlimm, da piepst es alle 3-5 sek., was ich aber auch nich versteh is das es bei BF1942 is, das Spiel hat doch kaum anforderungen(es is auch auf ganz niedrigen details.
    Könnt ihr mir da helfen ?

    Bitte um schnelle Antwort

  2. Standard

    Hallo Schiesspulver,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Was is da los ? #2
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    notiere uns erstmal dein ganzes System..
    Hersteller bzw. Modell der einzelnen Komponenten..
    dann wären auch die Temperaturen sowie die Spannungen deines NT nicht schlecht.
    beide kannst du im Bios oder mit Everest auslesen ;-)

    mfg
    seb

  4. Was is da los ? #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    schaiß mich aber net zam wenn es net zusammenpasst,

    PS: vor ein paar Tagen hatte ich ja die gleichenm sachen in meinem PC und da gings wunderbar.

    ASRock P4V88+ - ASRock
    Intel Celeron 3.06Ghz - Intel
    1,75 GB RAM [Ständig wechselnd(hab:1x256MB, 1x512MB, 1x1024MB)] - kp
    ATI Radeon 9600 Pro 256MB - ATI Sapphire
    Netzteil:450 Watt - kp
    Win XP (falls jemand damit was anfeangen kann) - Windows
    Soundchip Silent CPU Lüfter - Intel
    1xHDD 80 GB (meine 2te Festplatte is putt) - Seagate Barrauda (die is gebraucht)
    1xCD Brenner - BENQ
    1xDVD Brenner - Samsung
    1x Floppy - kp, is mir auch egal
    und n Haufen Kabel halt

  5. Was is da los ? #4
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    schaiß mich aber net zam wenn es net zusammenpasst,
    *G, nee

    von welcher Marke ist dein Netzteil, auch wenn ich net glaube das es daran liegt..
    post mal die Temps und Spannungen noch... das dürfte um einiges interessanter sein..

    €dit: kommst du auch aus sachsen?! *G

  6. Was is da los ? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    nö ich doch net, BAYERN .
    Alle Temps ? Wo stehen die Spannungen ?

  7. Was is da los ? #6
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    http://www.soft-ware.net/system/steu...ark/p04240.asp

    -> runterladen, öffnen
    -> computer -> sensoren ;-)

  8. Was is da los ? #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Netzteil: "400 Watt starkes Netzteil PFC - Full ATX supported" mehr weiß ich auch net.

    Temps: muss noch hochladen, sind bei mir 8 Dateien. Ich hab die aus "Ausführen/Temp" das sind die doch.

  9. Was is da los ? #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Informationsliste Wert
    Sensor Eigenschaften
    Sensortyp Winbond W83697HF (ISA 290h)
    Motherboard Name ASRock P4V88 / P4VM8

    Temperaturen
    Motherboard 30 °C (86 °F)
    CPU 62 °C (144 °F)
    Seagate ST380011A 35 °C (95 °F)

    Kühllüfter
    CPU 2766 RPM

    Spannungswerte
    CPU Core 1.28 V
    +3.3 V 3.34 V
    +5 V 5.03 V
    +12 V 11.82 V
    +5 V Bereitschaftsmodus 4.90 V
    Debug Info F FF 3D FF
    Debug Info T 30 62 255
    Debug Info V 50 00 D1 BB B7 BE C3 (01)


Was is da los ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.