Opteron 144 höher Takten

Diskutiere Opteron 144 höher Takten im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; So, ich hab jetzt mal auf 8x290MHz laufen lassen: stabil (RAM @ 193,3MHz 3,0-3-3-7) ich wunder mich grad, warum der immer CL 3,0 anzeigt, wenn ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 48
 
  1. Opteron 144 höher Takten #17
    Newbie Standardavatar

    Standard

    So,
    ich hab jetzt mal auf 8x290MHz laufen lassen: stabil
    (RAM @ 193,3MHz 3,0-3-3-7)
    ich wunder mich grad, warum der immer CL 3,0 anzeigt, wenn mein RAM nur CL 2,5 hat
    Allerdings gibts bei "höheren" (>2320MHz) CPU takt immer den Error, und der erhöhte Vcore wird in cpuz nicht ersichtlich (vor allem, weil der jetzt schon zwischen 1,53V - 1,59V schwankt, wobei Opterons doch standartmäßig 1,4V haben, wie ich meine gelesen zu haben.
    Oder liegts daran, dass ich momentan mangels adapter noch 20Pin statt 24pin stromanschluss aufm Board hab ?


    SiSoftware Sandra sagt übrigens folgendes

    Speichermodul 1
    Modell : MDT512M PC400 CL2
    Erweiterte Information : WWWMDTDE P16562 M2E-0
    Seriennummer : 4F522008
    Typ : 512MB DDR-SDRAM
    Technologie : 8x(64Mx8)
    Geschwindigkeit : PC3200U 2.5-3-3-8
    Version : 1.1
    Herstellungsdatum : Samstag, 8. Juli 2006
    Setze Takt @ 200MHz : 2.5-3-3-8
    Setze Takt @ 167MHz : 2.0-3-3-7

    (Speichermodul 2 das gleiche)

    Spannungssensor(en)
    CPU1-Spannung : 2.80V ???
    CPU2-Spannung : 3.25V
    +3,3V Spannung : 1.50V
    +5V Spannung : 4.87V
    +12V Spannung : 10.34V
    -12V Spannung : 1.63V
    -5V Spannung : -7.71V
    Bereitschaftsspannung : 4.44V
    Batteriespannung : 3.07V

  2. Standard

    Hallo Gaertner27,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Opteron 144 höher Takten #18
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    also am adapter liegts nicht... kann ich mir nicht vorstellen denn ich hab auch nur nen 20pol stecker bei meinem nt...

    mal sone frage, was hast du fürn netzteil??? (hersteller, watt)
    koennte auch daran liegen, denn die spannungsschwankungen sind nich normal...

    koennte auch sein das du im bios bei den spannungseinstellungen was verkehrt machst... kannst du mal n pic von deinem bios machen? koennte mir das dann mal anschaun.. vlt is es nur n kleiner fehler, denn normalerweise müsste cpuz reale erte anzeigen und wenn es keine spannungserhöhung registriert dann ist klar das dein opti nich mehr macht... ich musste auch ab 2,4 ghz spannung anziehn...

    wenn das mit dem pic auf die reihe bekommst dann wärs schon mal was und mach am besten auch mal nen screenie vom desktop mit cpuz und nem proggi das spannungen und temps anzeigt...

    wenn das gepackt hast schaun wa mal weiter...

  4. Opteron 144 höher Takten #19
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Zitat Zitat von M4verick
    (RAM @ 193,3MHz 3,0-3-3-7)
    ich wunder mich grad, warum der immer CL 3,0 anzeigt, wenn mein RAM nur CL 2,5 hat
    Stell mal im Bios die Timings auf 2,5-3-3-8. Meistens laufen die MDT noch mit besseren Timings. CL2 ist da keine Seltenheit

  5. Opteron 144 höher Takten #20
    Newbie Standardavatar

    Standard

    danke für die hilfe aber, ich glaub ich habs jetzt:

    ich habe den Vcore einfach mal mutiger auf +0.15V gesetzt, jetzt zeigt cpuz auch ~1,6V an und ich kann im takt noch höher gehen.
    vermutlich war die einstellung "Auto" sowieso schon ~+0,1V enstsprechend, weshalb sich das nicht geändert hat.
    dann will ich mal schaun wie es endet.
    Ich meld mich

  6. Opteron 144 höher Takten #21
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    aehm, du weisst aber schon das 1,6V auch nich lange gut is für deine cpu oder ? versuchs mal weniger spannung drauf zu geben... bei wieviel grad läuft er unter last ?

  7. Opteron 144 höher Takten #22
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    ich habe den Vcore einfach mal mutiger auf +0.15V gesetzt, jetzt zeigt cpuz auch ~1,6V an und ich kann im takt noch höher gehen.
    Hmm aviador so wie es aussieht kommt er unter die 1.6Vcore net höher mitn takt..
    Jede CPU ist anderes.. die eine schafft mehr die andere weniger.

  8. Opteron 144 höher Takten #23
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    da hast du wohl recht...

    doch mein argument war so ausgelegt das er vlt im takt doch lieber etwas runter dreht, denn was hat er davon wenn er im sommer extreme temps hat und die cpu nich ordentlich läuft... ich mein mir ist es ja egal was du machst nur ich würd dann wohl doch lieber 100mhz weniger haben und n stabiles system...

    war jetz nich bös gemeint... nur wollte euch das klar machen das die teile auch halten solln...

  9. Opteron 144 höher Takten #24
    Newbie Standardavatar

    Standard

    So, es läuft jetzt auf 9x270MHz @ 1,56-1,58V bei 38-41°C unter Last.
    RAM 220,9MHz 2,5-4-4-8 (= "Auto" ; evtl noch was ändern? )
    HT-Takt 3x270MHz
    scheint mit meinem stepping (s.o.) wohl nicht mehr drin zu sein
    bei 9x275MHz ist's nicht mehr stable (auch nicht bei (unangebracht) mehr vcore).
    keine ahnung, was noch helfen könnte, aber 4000+ niveau is auch net schlecht.
    falls hier noch jemand tipps hat mehr rauszukriegen, bitte :)

    Ich danke nochmal für die hilfe.
    achso, wen noch das Bios interesiert, sieht so aus:
    http://www.overclockers.ru/images/la.../11/bios-1.jpg

    nur bei mir is
    CPU Fr. = 270
    Mem Fr. = DDR333
    CPU Clock = 9X
    CPU Voltage= +0,125V
    DIMM Voltage= Auto
    (war zu faul das extra zu fotografieren etc. pp)


Opteron 144 höher Takten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.