Opteron 165 OC Probleme :( Help

Diskutiere Opteron 165 OC Probleme :( Help im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi Leute, habe vor kurzem meinen Opteron 165 bekommen. Erstmal zu meinem System , habe folgende Komponenten verbaut: DFI Lanparty Nf 4 Maxtor 300 GB ...



 
  1. Opteron 165 OC Probleme :( Help #1
    Mitglied Standardavatar

    Mein System
    den-den0653's Computer Details
    CPU:
    C2D 6600 @ 3,4 GHZ
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    2 GB OCZ Platinum 4-4-4-15
    Festplatte:
    RaptorX 150 GB
    Grafikkarte:
    Gigabyte 8800 GTX
    Soundkarte:
    Creative X-FI XtremeGamer
    Monitor:
    Samsung SyncMaster 701T
    Gehäuse:
    Aerocool 3T
    Netzteil:
    Enermax Liberty
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Sony DVD Brenner, Sony DVD Laufwerk

    Standard Opteron 165 OC Probleme :( Help

    Hi Leute,

    habe vor kurzem meinen Opteron 165 bekommen.
    Erstmal zu meinem System , habe folgende Komponenten verbaut:

    DFI Lanparty Nf 4
    Maxtor 300 GB
    2* 1GB Infineon DDR 400
    ATI Radeon X1900XT 512 MB Sapphire

    So nun zu meinem Problem

    Ich habe die CPU ohne Probleme auf 2,43 Ghz laufen mit Standart V-Core. Da ich mir aber eigentlich ein bisschen mehr erhofft habe habe ich den Vcore erhöht. Aber ... Pustekuchen. Wenn ich den FSB von 270 auf 271 erhöhe schmiert sofort der gesamte Pc ab. Habe Den HT auf 4 , und den Ram runtergestellt. Selbst wenn ich den Vcore auf 1.5 ! hochstelle schafft die CPU die 271 nicht. Ist das normal oder glaubt ihr mein DDR 400 Ram ist schuld?

    Danke im Voraus

    Dennis

  2. Standard

    Hallo den-den0653,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Opteron 165 OC Probleme :( Help #2
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Versuch das ganze mal mit nem Ht Multi von 3, denn mit 4 biste ja schon über den 1000 MHZ über welche man eigentlich nicht kommen sollte, da nicht viel mehr als 1000 MHZ drin sind bzw. das System bei >1000 MHZ HT instabil werden kann.

    Wie sehen denn die anderen Spannungen aus (NB, LDT usw.) ?

    MFG

    [EDIT] : interessant wäre noch was für Infineons das sind, laufen die 1:1 oder per Teiler, welche Spannung ?

  4. Opteron 165 OC Probleme :( Help #3
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    den-den0653's Computer Details
    CPU:
    C2D 6600 @ 3,4 GHZ
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    2 GB OCZ Platinum 4-4-4-15
    Festplatte:
    RaptorX 150 GB
    Grafikkarte:
    Gigabyte 8800 GTX
    Soundkarte:
    Creative X-FI XtremeGamer
    Monitor:
    Samsung SyncMaster 701T
    Gehäuse:
    Aerocool 3T
    Netzteil:
    Enermax Liberty
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Sony DVD Brenner, Sony DVD Laufwerk

    Standard

    Hi ,

    die Speicher laufen Auf 166er Teiler , da sie aus einem mir unbekannten Grund bei 150 Teiler nicht mehr erkannt werden...

    Spannung 2,7 <-

  5. Opteron 165 OC Probleme :( Help #4
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    den-den0653's Computer Details
    CPU:
    C2D 6600 @ 3,4 GHZ
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    2 GB OCZ Platinum 4-4-4-15
    Festplatte:
    RaptorX 150 GB
    Grafikkarte:
    Gigabyte 8800 GTX
    Soundkarte:
    Creative X-FI XtremeGamer
    Monitor:
    Samsung SyncMaster 701T
    Gehäuse:
    Aerocool 3T
    Netzteil:
    Enermax Liberty
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Sony DVD Brenner, Sony DVD Laufwerk

    Standard

    So habe nun mal die Daten aus meinem Bios abgeschrieben :

    LDT Voltage -> 1,2 Volt
    Chipset Voltage -> 1,5 Volt
    Dram Voltage -> 2,7 Volt

    Den Ram hatte ich mit meinem alten 3500+ auf 220 Mghz laufen, da er aber bei 271 Fsb auf 205 oder ähnlichen Taktraten laufen würde schliesse ich den Ram aus.


    Nochmals Vielen Dank für die Hilfe

  6. Opteron 165 OC Probleme :( Help #5
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Was ist denn jetzt mit dem HT ? Haste den jetz wie oben geschrieben mal auf 3 gesetzt ?

    MFG

  7. Opteron 165 OC Probleme :( Help #6
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    den-den0653's Computer Details
    CPU:
    C2D 6600 @ 3,4 GHZ
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    2 GB OCZ Platinum 4-4-4-15
    Festplatte:
    RaptorX 150 GB
    Grafikkarte:
    Gigabyte 8800 GTX
    Soundkarte:
    Creative X-FI XtremeGamer
    Monitor:
    Samsung SyncMaster 701T
    Gehäuse:
    Aerocool 3T
    Netzteil:
    Enermax Liberty
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Sony DVD Brenner, Sony DVD Laufwerk

    Standard

    Ja habe den HT auf 3 Gesetzt und auch schon die Chipset Voltage auf 1,6 erhöht. Bringt leider nichts

  8. Opteron 165 OC Probleme :( Help #7
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Vielleicht geht dein Opti einfach nicht so weit...

  9. Opteron 165 OC Probleme :( Help #8
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    den-den0653's Computer Details
    CPU:
    C2D 6600 @ 3,4 GHZ
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    2 GB OCZ Platinum 4-4-4-15
    Festplatte:
    RaptorX 150 GB
    Grafikkarte:
    Gigabyte 8800 GTX
    Soundkarte:
    Creative X-FI XtremeGamer
    Monitor:
    Samsung SyncMaster 701T
    Gehäuse:
    Aerocool 3T
    Netzteil:
    Enermax Liberty
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Sony DVD Brenner, Sony DVD Laufwerk

    Standard

    Naja mich wundert wie gesagt nur das er 2430 Mghz ohne Vcore Erhöhung schafft und das er bei 2439 Mghz und 1.5 Volt noch nichtmal ins Windows Kommt ! :o


Opteron 165 OC Probleme :( Help

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.