P$ 640 3,2GHZ Temperatur und Ucode Problem

Diskutiere P$ 640 3,2GHZ Temperatur und Ucode Problem im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi, habe heute in meinem Asus Pundit PH3 eine neue CPU eingebaut. Es handelt sich um einen P4 640 mit 3,2 GHz. Der Prozessor ist ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. P$ 640 3,2GHZ Temperatur und Ucode Problem #1
    Volles Mitglied Standardavatar

    Frage P$ 640 3,2GHZ Temperatur und Ucode Problem

    Hi,
    habe heute in meinem Asus Pundit PH3 eine neue CPU eingebaut. Es handelt sich um einen P4 640 mit 3,2 GHz. Der Prozessor ist auf der Asusseite für meinen Pundit freigegeben. Obwohl mein bisheriges BIOS der Version 0302 lat Aususwebseite die CPU bereits unterstützen sollte bekam ich nach dem Einbau die Meldung "Intel CPU Ucode loading error". Daraufhin habe ich die Version 0501 welches die aktuellste Final ist und neue CPU's untersützen soll. Das Bios habe ich erfolgreich mit dem ASUS Tool geflasht. Der Fehler ist trotzdem geblieben. Ich bekomme diese Meldung weiterhin. Ich kann dann F1 drücken und das Betriebssystem wird gestartet. Wie bekomme ich diese Meldung weg? Es gibt noch eine Biosversion 0502, das ist jedoch eine Beta version. Es sollte jedoch auch mit den anderen Versionen funktionieren. Bin dann sogar wieder von 0502 auf 0401 oder 02 gegangen. Dies hat aber auch nicht funktioniert und die Meldung ist geblieben....

    Zur Temperatur. Ich habe derzeit 25 Grad Zimmertemperatur und 50-53 Grad CPU Temperatur laut Everest wenn ich nichts mache. Ich habe lediglich den POC gestartet und Everest aufgerufen mehr nicht. Starte ich dann neu und gehe ins Bios und gucke mir die Temperatur dort an steht da was zwischen 52 und 60 Grad...Ich mache aber gar nichts...WIe kommt das? Habe den Boxed Lüfter von INtel verwendet, der der CPU beiliegt. Dieser sollte doch eigentlich die CPU ausreichend Kühlen oder nicht? Der Kühler sitzt bembenfest. Jeder der 4 Pinne ist eingerastet. Der Lüfter sitzt fest. Dierekt gegenüber des Lüfters sind lüftungslöcher beim Pundit, sodass die Luft auch entweichen kann...Woher kommt die Temperatur?

    Hoffe Ihr könnt mir helfen....

  2. Standard

    Hallo h-e-r-o,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P$ 640 3,2GHZ Temperatur und Ucode Problem #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Dieses Pundit ist doch dieser Mini-Rechner (ähnlich Barebone) von Asus, oder?
    Dann wären solche Temperaturen "normal", da die P4er über 3GHz heizen wie blöde.

  4. P$ 640 3,2GHZ Temperatur und Ucode Problem #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi, ja ist ein Booksitze Barebone...Habe jetzt das BIOS erneut zurückgeflasht auf Meine Ausgangsversion 0301 und die Temperatur ist im Everest auf 36 Grad gesunken und im BIOS direkt auf 40 Grad...Kann sowas auch am BIOS liegen?

    Dann möchte ich am liebsten das 0301er BIOS behalten, aber ohne diese Fehlermeldung...Wenn ich ins BIOS gehe, dann Steht dort auch der Prozessor korrekt drin. Intel P4 3200MHz etc. Also erkennt das BIOS ihn doch auch...Woher kommt dann diese Meldung?

  5. P$ 640 3,2GHZ Temperatur und Ucode Problem #4
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Stimmer außer das die Meldung kommt sont noch was nicht?

  6. P$ 640 3,2GHZ Temperatur und Ucode Problem #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Im Moment gerade nicht. Die Temperatur ist dank der alten BIOS Version 0301 wieder relativ normal bei ca. 30-34 grad...Aber der Fehler kommt weiterhin. Nach der Meldung muss ich F1 drücken damit das BS hochfährt...

  7. P$ 640 3,2GHZ Temperatur und Ucode Problem #6
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Beim googlen fand ich bisher nur die Ursache einer dem bios unbekannten CPU, waren meis andere boards und mit nem neuen BIOS war die geschichte dann gegessen. Vielleicht mal bei Asus anrufen , bzw. BIOS infos besorgen welche cpus unterstützt werden?

  8. P$ 640 3,2GHZ Temperatur und Ucode Problem #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Das mit dem BIOS habe ich auch gefunden...Daraufhin habe ich geflasht von 0301 nach dem aktuellen 0501. Fehler bliebt und CPU Temp stieg um 20 grad an...Also wieder zurückgeflasht...Es gibt noch eine 0502 Beta Version des Bios aber mir ist nicht wohl bei einem BetaBios...

    Hier ein Auszug von den Unterstützten CPU's des Asus Pundit PH3


    Die CPU wird defitif unterstützt ich habe auch vor der Bestellung mit Asus telefiniert gehabt und dieser hat mich zur gleichen Liste geführt die im Netz steht und mir mitgeteilt, dass die CPU unterstützt wird...

    EDIT: Ich sehe gerade, dass die CPU sogar aber der Version 0102 unterstützt werden müsste...Ich habe jetzt schon mit der 0301 zwei Versionen später und mit der 0501 hatte ich vier Versionen später drauf und es kam die Meldung...

  9. P$ 640 3,2GHZ Temperatur und Ucode Problem #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich nochmal...habe bei ASUS angerufen und ein neues BIOS geschickt bekommen. Nach dem Flashen war der UCode fehler weg, aber das Temperatur Problem ist wieder da...der Lüfter rennt auf highspeed un im Bios steht 60 Grad...


P$ 640 3,2GHZ Temperatur und Ucode Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

p640 welche temperatur?

cpu P$ 3 2ghz temperaturmessung

prozessor p640

P640 prozessor

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.