P4 3,0 Ghz, 800 FSB

Diskutiere P4 3,0 Ghz, 800 FSB im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Da ich gerade frisch von meinem Athon XP OC Rechner auf einen Intel Pentium Barebone umgestiegen bin, wundert mich folgendes: Ich habe versucht, den Pentium, ...



 
  1. P4 3,0 Ghz, 800 FSB #1
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard P4 3,0 Ghz, 800 FSB

    Da ich gerade frisch von meinem Athon XP OC Rechner auf einen Intel Pentium Barebone umgestiegen bin, wundert mich folgendes:
    Ich habe versucht, den Pentium, für geringere Temperaturen, mit geringerer Vcore bei Standarttakt zu betreiben. Nun habe ich die CPU (Standartvcore 1,45 Volt) auf 1,3 Volt laufen, und das immer noch stabil....
    Wäre es nun ein Athlon, würde ich auf maximale Übertaktbarkeit schließen, wenn er schon mit 1,3 Volt bei 3 Ghz leuft. Stimmt das? Ist das normal bei Pentiumcpus?

  2. Standard

    Hallo innocent,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P4 3,0 Ghz, 800 FSB #2
    Volles Mitglied Avatar von Obi et van Knobi

    Mein System
    Obi et van Knobi's Computer Details
    CPU:
    Intel Q6600
    Mainboard:
    Asus P5K WS
    Arbeitsspeicher:
    4 GB Corsair DDR2 TWIN2X2048-6400C4
    Festplatte:
    4x 73 GB Raptor @ Raid 0
    Grafikkarte:
    XFX 8800 GTX
    Soundkarte:
    Creative X-fi Extreme Music
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Chieftec Mesh Big Tower
    Netzteil:
    Cooltek 500W Real Power
    Betriebssystem:
    Win Vista Ultimate x64
    Laufwerke:
    Toshiba SD-M 1612; LG GSA 4163B

    Standard

    Die Standardvcore beträgt bei einem P4 3,0 (Northwood) 1,5V
    Bei einem P4 3,0 (Prescott) beträgt die Standardvcore 1,35V

    läuft der auch unter Vollast bei 1,3V stabil!!
    Hast du einen Prescott oder einen Northwood?
    Im Prinzip kann ich mir das bei einem Northwood nicht vorstellen. 0,2V weniger!!:icon_frea

    Bei einem Prescott könnte das vielleicht klappen.

  4. P4 3,0 Ghz, 800 FSB #3
    Tastatur Quäler
    Threadstarter
    Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Wenn ich den Vcore im Bios auf Auto stelle, hat er 1,475 Volt Vcore! Wenn ich ihn dan runterdrehe, hat er noch 1,32 Volt Vcore. Was heißt stabil? Kann CMR Rally 4 spielen, Prime leuft 24 Stunden (aber nur bei 50 % auslastung, ? scheint wohl die HT Funktion zu sein) und so weiter.
    Ach ja, und er hat 10 Celsius weniger an Temperatur

  5. P4 3,0 Ghz, 800 FSB #4
    Tastatur Quäler
    Threadstarter
    Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    also hab nachgeguckt, es ist ein Northwood!

  6. P4 3,0 Ghz, 800 FSB #5
    Volles Mitglied Avatar von Obi et van Knobi

    Mein System
    Obi et van Knobi's Computer Details
    CPU:
    Intel Q6600
    Mainboard:
    Asus P5K WS
    Arbeitsspeicher:
    4 GB Corsair DDR2 TWIN2X2048-6400C4
    Festplatte:
    4x 73 GB Raptor @ Raid 0
    Grafikkarte:
    XFX 8800 GTX
    Soundkarte:
    Creative X-fi Extreme Music
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Chieftec Mesh Big Tower
    Netzteil:
    Cooltek 500W Real Power
    Betriebssystem:
    Win Vista Ultimate x64
    Laufwerke:
    Toshiba SD-M 1612; LG GSA 4163B

    Standard

    Ist doch wunderbar!! Die CPU ist sogar viel kühler.
    OC´en sollte man damit auch wunderbar können.

    Ist doch aber trotzdem wunderlich das die CPU mit so wenig vcore rennt.

  7. P4 3,0 Ghz, 800 FSB #6
    Tastatur Quäler
    Threadstarter
    Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Ich hab gerade nochmal nachgeguckt, und im Windows zeigt er 1,27 Volt Vcore an. Und sie leuft total stabil. Mein Motherboardmonitor hat so einen Regler, wenn ich den runter drehe, sinkt die Temperatur um 10 Grad Celsius. Wie der Regler heißt hab ich schon wieder vergessen, er steht zumindest immer auf 10 Grad und wenn ich ihn auf 0 stelle, hab ich eben "nur" noch 52 Grad, was für einen 3 Ghz Barebone wohl recht ordentlich ist. Bei meinem ASUS-Athlon ist dieser Regler Standart auf 0 gestellt.
    Beim Barebone: Was ist denn nun die richtige Temperatur? Mit Regler auf 10 oder auf 0? Das Soltektool zeigt die gleichen Temps wie mit dem +10 Grad Einstellungen in MBM an.


P4 3,0 Ghz, 800 FSB

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.