Prime sagt: "Fehler"

Diskutiere Prime sagt: "Fehler" im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; hi, ich hab mir ja ne neue CPU besorgt (Athlon XP-M 2800+) und wenn ich jetzt bei Prime den Torture Test laufen lasse, kommt immer ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 38
 
  1. Prime sagt: "Fehler" #1
    Mitglied Avatar von fixbaerchen

    Mein System
    fixbaerchen's Computer Details
    CPU:
    AMD Athlon XP-M 2800+ @ 2,5GHz
    Mainboard:
    Asus A7N8X-XE mit BIOS vom K7NF2-RAID
    Arbeitsspeicher:
    MDT 512 MB DDR 266MHz -_-
    Festplatte:
    Samsung 120GB SP1203N U-DMA 133
    Grafikkarte:
    Galaxy Geforce 6600GT
    Soundkarte:
    onboard 5.1
    Monitor:
    BenQ FP71GX
    Gehäuse:
    Standard->gemoddet
    Netzteil:
    Seasonic S12 430W ATX
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    1x Artec WRR-52Z, 1x Toshiba DVD-ROM

    Standard Prime sagt: "Fehler"

    hi,
    ich hab mir ja ne neue CPU besorgt (Athlon XP-M 2800+) und wenn ich jetzt bei Prime den Torture Test laufen lasse, kommt immer nach 1 Minute dieser Fehler:


    in der stress.txt steht ja der RAM könnte kaputt sein und wenn ich Memtest rüberlaufen lasse, ist aaaalles rot ^^ (also fehler), also ist er wohl kaputt dacht ich mir und hab von meinem Bruder einen Riegel Kingston RAM ausgebaut. Allerdings kam dann der gleiche Fehler nach dem 2ten Test nach 8 minuten.
    Die Ports hab ich auch alle ausprobiert.

    Die CPU ist, aber eigentlich nicht kaputt, denk ich, da es sonst, seit ich sie eingebaut hab, nirgends Probleme gab. Weder in andern Benchmarks, noch in Windows und beim Overclocken.

    Also was is los?

    vielen dank schonmal!

    greez michael

  2. Standard

    Hallo fixbaerchen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prime sagt: "Fehler" #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mit der alten CPU war das nicht oder wie?

  4. Prime sagt: "Fehler" #3
    Mitglied
    Threadstarter
    Avatar von fixbaerchen

    Mein System
    fixbaerchen's Computer Details
    CPU:
    AMD Athlon XP-M 2800+ @ 2,5GHz
    Mainboard:
    Asus A7N8X-XE mit BIOS vom K7NF2-RAID
    Arbeitsspeicher:
    MDT 512 MB DDR 266MHz -_-
    Festplatte:
    Samsung 120GB SP1203N U-DMA 133
    Grafikkarte:
    Galaxy Geforce 6600GT
    Soundkarte:
    onboard 5.1
    Monitor:
    BenQ FP71GX
    Gehäuse:
    Standard->gemoddet
    Netzteil:
    Seasonic S12 430W ATX
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    1x Artec WRR-52Z, 1x Toshiba DVD-ROM

    Standard

    nö.
    aber mein RAM ist seit dem letzen MemTest scheinbar immer kaputter gegangen (viel mehr fehler als vorher)

  5. Prime sagt: "Fehler" #4
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Poste doch mal, was Everest so sagt (Temps, Taktraten, Speichertimings...)

  6. Prime sagt: "Fehler" #5
    Mitglied
    Threadstarter
    Avatar von fixbaerchen

    Mein System
    fixbaerchen's Computer Details
    CPU:
    AMD Athlon XP-M 2800+ @ 2,5GHz
    Mainboard:
    Asus A7N8X-XE mit BIOS vom K7NF2-RAID
    Arbeitsspeicher:
    MDT 512 MB DDR 266MHz -_-
    Festplatte:
    Samsung 120GB SP1203N U-DMA 133
    Grafikkarte:
    Galaxy Geforce 6600GT
    Soundkarte:
    onboard 5.1
    Monitor:
    BenQ FP71GX
    Gehäuse:
    Standard->gemoddet
    Netzteil:
    Seasonic S12 430W ATX
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    1x Artec WRR-52Z, 1x Toshiba DVD-ROM

    Standard

    oki gleich ^^
    also ich hab jetzt mal den FSB wieder normal getaktet (multi ist aber immernoch n bischn erhöht) und jetzt läufts erste Sahne :)
    Also Temperatur is @prime: 56°C
    und Idle: 30-35°C

    ich such mal kurz den rest bei everest raus. mom.

  7. Prime sagt: "Fehler" #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    LOL das hätteste ja auch mal eher sagen können, dann hast du es einfach mit dem OC übertrieben!

  8. Prime sagt: "Fehler" #7
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    richtig. ist das ein echter mobile oder ein dr prozi ?

  9. Prime sagt: "Fehler" #8
    Mitglied
    Threadstarter
    Avatar von fixbaerchen

    Mein System
    fixbaerchen's Computer Details
    CPU:
    AMD Athlon XP-M 2800+ @ 2,5GHz
    Mainboard:
    Asus A7N8X-XE mit BIOS vom K7NF2-RAID
    Arbeitsspeicher:
    MDT 512 MB DDR 266MHz -_-
    Festplatte:
    Samsung 120GB SP1203N U-DMA 133
    Grafikkarte:
    Galaxy Geforce 6600GT
    Soundkarte:
    onboard 5.1
    Monitor:
    BenQ FP71GX
    Gehäuse:
    Standard->gemoddet
    Netzteil:
    Seasonic S12 430W ATX
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    1x Artec WRR-52Z, 1x Toshiba DVD-ROM

    Standard

    oki das mitm OCen könnt schon sein ich dachte nur das wärs nich, weil er ja sonst ganz toll lief...
    naja, mach ich halt nur soviel bisser 5 Stunden durchhält.

    @aviador:
    ein echter, weil darauf hab ich extra geachtet. :)
    und wenns keiner ist wurd ich verarscht (könnte nämlich wegen der Spannung von trotzdem 1,7V sein, wurd mir gesagt...)

    aber ich glaub den RAM tausch ich trotzdem aus, weil schon allein deswegen, dass es mit dem vom bruder länger funktioniert hat, sagt meiner meinung schon was aus. Und nach MemTest hat der RAM auch total viele Fehler.


Prime sagt: "Fehler"

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.