San Diago oder Venice???

Diskutiere San Diago oder Venice??? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi, Was genau passiert denn? Kriegst du kein Bild oder was? Erklär uns das mal genauer!...



Thema geschlossen + Neues Thema erstellen
Seite 12 von 14 ErsteErste ... 21011121314 LetzteLetzte
Ergebnis 89 bis 96 von 112
 
  1. San Diago oder Venice??? #89
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Was genau passiert denn? Kriegst du kein Bild oder was? Erklär uns das mal genauer!

  2. Standard

    Hallo Jensen1705,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. San Diago oder Venice??? #90
    Newbie Standardavatar

    Standard

    schluchts ...
    also ich starte den computer bekomme kein bild ich sehe also nach weil das ding da piept 3 debug leuchten leuchten also ist er bei der cpu erkennung und er piept in regelmaesigen abstaenden(aber ich vermute das die grafik karte keine Crossfire edition ist was auch immer das sein soll anscheint eine corssfire masterkarte oda so ...)

  4. San Diago oder Venice??? #91
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Das kann aber auch was anderes sein. Haste den 4 Poligen Stecker auch angeschlossen? Cmos-Clear gemacht? Andere Ram-Bänke benutzt? Graka wirklich fest im Slot? Drück lieber nochmal nach!

  5. San Diago oder Venice??? #92
    Newbie Standardavatar

    Standard

    also dasd board hat so nen komischen 8 poligen ich habe da nen 4 poliegen drinne das ist auch in ordnung so habe ich geschaut im handbuch also habe ram slot 1 und 3 belegt teste jetzt mal slot 1 und 2

  6. San Diago oder Venice??? #93
    Newbie Standardavatar

    Standard

    ist das goetlich ??? es laeuft aber mein cpu luefter dreht nicht ist das normal??????? ahhhhhhh jetzt ffaengt er ab und zu an zu drehen??? jetzt dreht er wieder ok ??? ist das vieleicht cool and quiet oda so? er laeuft er laueft das gibts ja nciht

  7. San Diago oder Venice??? #94
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Reden

    lol
    Was war denn das Problem? Gings nach dem Ram -Slot wechsel?

  8. San Diago oder Venice??? #95
    Newbie Standardavatar

    Standard

    ja daran lag es so werde erstmal XP installieren aber er erkennt mein ran bet recht der leuft auf 333 aber das aendere ich nachher um erstma gleucklich das ueberhaubt funst bah ich habe schon die kriese bekommen aeh aeh aeh puh puls erma runterschrauben ich installier esrtma xp dan prime 95 sandra und mbm5 und los gehts ^^ halt backto topic ma schaun wie weit ich oc kann also org hat er ja 2,2ghz und wen ich so auf 2,6 mit boxed kuehler komme ibn ich ja schonmal zufrieden :)

  9. San Diago oder Venice??? #96
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Zitat Zitat von |>|_|154|2
    ja daran lag es so werde erstmal XP installieren aber er erkennt mein ran bet recht der leuft auf 333
    Stell im Bios den Ram auf 200 Mhz. Der müsste grad auf 166 stehen. Dann müsste das auch funzen!


San Diago oder Venice???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.