Temperaturen falsch??

Diskutiere Temperaturen falsch?? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi Beim Rechner meiner Mutter stimmt glaube ich irgendwas mit den Temperaturen nicht, Im Bios steht selbst nach 3h laufzeit bei der CPU Temp immer ...



 
  1. Temperaturen falsch?? #1
    Senior Mitglied Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard Temperaturen falsch??

    Hi

    Beim Rechner meiner Mutter stimmt glaube ich irgendwas mit den Temperaturen nicht, Im Bios steht selbst nach 3h laufzeit bei der CPU Temp immer noch 1Grad und die lüfterdrehzahl wird dort auch nicht angezeigt.Was kann das sein.

    Hier mal das System;

    Acer Aspire T180
    Billiges Acer Mainboard
    AMD Athlon 64 3500+ 2,2Ghz unter nem Boxed Kühler
    1024MB DDR 2 533 Ram davon 256MB an Onboard Graka
    Hitachi Deskstar 160GB S-ATA2
    LG DVD-RW
    Billiges Acer NT
    Acer Gehäuse ohne Lüfter

    Weiß jemand was das Problem sein könnte?
    Hat jemand schon mal erfahrung damit gemnacht?

  2. Standard

    Hallo AMD64,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Temperaturen falsch?? #2
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Idee

    Was das sein kann...hm...vermutlich hat das Mainboard keine Sensoren um die Temperaturen (bzw Lüfterdrehzahlen) auslesen zu können...ist bei älteren Mainboards nix Ungewöhnliches, hab ich auch schon oft gesehen (z.B. PCs auf der Arbeit oder inner Schule)

    Ändern kann man das leider nicht, was nicht da ist ist nunmal nicht da

  4. Temperaturen falsch?? #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Der Rechner ist grad mal 1 Jahr alt!!

  5. Temperaturen falsch?? #4
    Junior Mitglied Avatar von bErt

    Mein System
    bErt's Computer Details
    CPU:
    Intel C2D E6750
    Mainboard:
    Gigabyte P35C-DS3R
    Arbeitsspeicher:
    OCZ Platinum CL4 2048MB
    Festplatte:
    1 x 500GB Samsung
    Grafikkarte:
    Expertvision 8800GT
    Soundkarte:
    onboard - realtek AL889A
    Monitor:
    Samsung SyncMaster 226BW
    Gehäuse:
    CoolerMaster CM 690
    Netzteil:
    SilverStone STEF 50 - 500watt
    Betriebssystem:
    win xp sp2
    Laufwerke:
    LG GSH 66
    Sonstiges:
    Creative Inspire 5.1 digital 5700

    Standard

    was nichts daran ändert, dass wenn das mainboard, wie du sagst, ein "billiges acer mainboard" ist, es evtl keine sensoren dafür hat, oder diese kaputt sind...

    probier einfach mal die temperaturen im windows auszulesen... mit everest zb oder einem ähnlichem program.

  6. Temperaturen falsch?? #5
    Mitglied Avatar von Pallas

    Mein System
    Pallas's Computer Details
    CPU:
    QX 6800
    Mainboard:
    Evga 680i SLI C - 00
    Arbeitsspeicher:
    2048
    Festplatte:
    2x250GB Samsung 1x75GB Raptor
    Grafikkarte:
    2 x 8800 GT 1GB Ram
    Soundkarte:
    olle Onboard...
    Monitor:
    Asus MW221... 16:10 gucker halt...
    Gehäuse:
    Thermaltek Armor
    Netzteil:
    Hyperion 700W
    3D Mark 2005:
    ~ 21tPk
    Betriebssystem:
    XP Pro und Vista Ultimat in x86
    Laufwerke:
    Plextor 716A...
    Sonstiges:
    Bissl Leuchtmittel

    Standard

    Kann ja sein, das der Rechner vor nem Jahr gekauft wurde, doch die Hardware kann ja ansich schon drei Jahr alt sein... ;-)
    Wie wäre es denn mit nem Bios Update???

    Gruß...

  7. Temperaturen falsch?? #6
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Pfeil

    Prinzipiell isses ja auch egal wie alt das Zeug nun ist...
    Wenn keine Sensoren dran sind dann muss man eben damit leben...es eventuell nochmal mit anderen Programmen unter Windows versuchen (die schon genannt wurden)

    Ansonsten gibt es keine anderen Möglichkeiten...


Temperaturen falsch??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.