X² 3800+ und Prime

Diskutiere X² 3800+ und Prime im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Schönen Samstag vormittag euch allen. Habe nun gestern einen X² 3800+ bekommen. Ist zwar leider nur ein Manchester gewesen, aber damit musste ich ja rechnen, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 29
 
  1. X² 3800+ und Prime #1
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard X² 3800+ und Prime

    Schönen Samstag vormittag euch allen.
    Habe nun gestern einen X² 3800+ bekommen. Ist zwar leider nur ein Manchester gewesen, aber damit musste ich ja rechnen, da es keine Selektierten sind.
    Aber ich habe die CPU-Cores gerade seit etwa 12h im Prime auf 2600MHz mit der standart-vCore von 1,35v.
    Nun merke ich aber eine komische Sache bei den beiden Prime's.
    Links ist der Prime für Core0 und rechts für Core1.
    Komischerweise läuft der zweite Core scheinbar schneller als der andere, denn:
    Core0 ist noch bei Test2 und Core1 schon bei Test3 oder sogar oft auch schon Test4. (bezieht sich auf die einzelnen Tests in den "Self-test"s.)

    Habt ihr das auch oder woran könnte das liegen? Muss ich mir sorgen machen oder ist das vollkommen egal, hauptsache keine Fehler?



    EDIT: Neuigkeiten gibts ab SEITE 3 (09.09.2006)

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. X² 3800+ und Prime #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Das liegt daran, dass andere Programme auch noch die CPU beanspruchen und somit für Prime nicht immer die volle Power der CPU zur Verfügung steht.

    Da brauchste dir nichts bei denken... ich muss auch immer ca. 25 Stunden laufen lassen, damit im Task-Manager dann die 24 Stunden steht

    Edit: Wenn du Prime anhälst, wirste auch sehen, dass beide Kerne gleich lang gelaufen sind ;)

  4. X² 3800+ und Prime #3
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    das phänomen kannst du höchstwahrscheinlich ausgleichen in dem du dem prozi mehr spannung gibst. das könnte quasi schon ein anzeichen sein das der eine core die frequenz gerade so halten kann - so meine erfahrung. wenn beispielsweise der prozi bei 2600MHz stabil läuft, bei standard Vcore, und du einen vergleichstest mit super pi machst mit mehr spannung, könnte es sein das er schneller ist, so hab ich es zb auch bei meinem speicher festgestellt. mein samsung läuft bei 2.5V genauso stabil wie mit 2.6V aber ist bei 2.6V noch etwas schneller.

    edit:

    zu lahm....

    natürlich kanns auch ganz simpel an dem was ginello sagt liegen *gg

  5. X² 3800+ und Prime #4
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    OK danke. Also am besten mal einen SPeedtest mit SuperPi machen?
    Hatte nur die Angst das wenn ich zB Encodere und sich ja beide Cores in die selbe Arbeit reinteilen und das wenn Eine etwas voreilig ist bzw die Andere langsamer ist, es dann irgendwelche Probleme oder Fehler beim Endprodukt geben könnte?!

    EDIT:
    Habe gemerkt das CPU-Temp unter Last laut Smartguardian auf etwa 37°C hoch geht. Meint ihr das ist ordentlich?
    Außerdem war ich erschrocken, dass die PWM IC auf bis zu 52°C gehen. Ist das auch normal oder nicht empfehlenswert ?

  6. X² 3800+ und Prime #5
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    hmm, an sich sind die temps in ordnung, die pwm`s dürfen bis ca 70°C haben, soweit ich weiß. trotzdem versteh ich nicht, warum du so hohe hast...

    ist bei mir weitestgehend genauso...

    cpu load bei ca 37°C
    cpu idle bei ca raumtemp... also so ca 26°C

    chipsatz load bei 46°C
    chipsatz idle bei 40°C

    pwm`s load bei 45°C
    pwm`s idle bei 34°C

    so als anhaltspunkt für dich.

    wie is deine casebelüftung so ?

  7. X² 3800+ und Prime #6
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    Also CPU-Temp ist quasi identisch.
    Chipsatz geht load auf die 45/46°C, aber bei sehr niedriger und leiser Drehzahl des Titan-Kühlers.
    Bin mir nicht sicher, aber würde sagen PWM idle so etwa 40°C und last 50°C.

    Also Belüftung besteht aus 3x120er Lüfter. Einer vorne unten, einer hinten und noch ein 120er im Enermax Libety-NT. Dabei steckt der Frontlüfter vor einem HDD-Käfig.

  8. X² 3800+ und Prime #7
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    hm, könnte sein das dein cpu kühler die warme luft direkt auf die kühler der pwm`s bläst oder das e vlt so ist, das sie garnichts ab bekommen... aber bei ca 50°C würde ich mir keine gedanken machen, das is ok.

  9. X² 3800+ und Prime #8
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    Puuh OK, hatte mir schon leichte Sorgen gemacht als die Temp auf 50°C gegangen ist und dann sogar rot geworden war.
    Ich benutze ja den SonicTower. Daher nehme ich mal eher an, dass die pwm's nichts abbekommen.
    Weiß jmd wie eigentlich die pwm's liegen?


X² 3800+ und Prime

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.