x2 3800+ und Asus A8N -SlI

Diskutiere x2 3800+ und Asus A8N -SlI im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hallo Jungs mal eine Frage, mit dem X2 3800+ und dem Asus A8N-SLi hängt sich der Pc manchmal schon beim Startbild des Boards auf! Und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. x2 3800+ und Asus A8N -SlI #1
    Junior Mitglied Standardavatar

    Standard x2 3800+ und Asus A8N -SlI

    Hallo Jungs mal eine Frage, mit dem X2 3800+ und dem Asus A8N-SLi hängt sich der Pc manchmal schon beim Startbild des Boards auf!
    Und auch manchmal unter Windows könnte man meinen das der X2 lahmt!
    In spielen hängt der Cpu sich auch öfters auf!
    Hab Xp Pro mit Sp2!
    Da gibts doch ein Hotfix zum X2!
    Kann des sein, das des so ist weil ich des nicht installiert habe?

  2. Standard

    Hallo Chef26,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. x2 3800+ und Asus A8N -SlI #2
    Fortgeschrittenes Mitglied Avatar von Jensen1705

    Standard

    Mach mal ein paar mehr Angaben

    -Speicher(Marke. Taktung etc)?
    -Netzteil(Lesitung)?
    -Grafikkarte???

    Wenn sich der Rechner beim Spielen aufhängt etc kann das ein Temperatur-, Treiberproblem oder ein zu schwaches Netzteil sein.

  4. x2 3800+ und Asus A8N -SlI #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Temperatur liegt bei 37°!
    Speicher sinds Kingston CL3
    Netzteil hat 550W müsste labgen NAmen kenn ich net! Billig netzteil!!!
    Grafikkarte ist eine x 1600

  5. x2 3800+ und Asus A8N -SlI #4
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    HAst du mal Memtest laufen lassen?
    Mal andere Ram-Slots ausprobiert?
    Lade dir mal Everest runter und schreib die Spannungen hier hin (am besten machst du nen screen)

  6. x2 3800+ und Asus A8N -SlI #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Chef26
    Netzteil hat 550W müsste labgen NAmen kenn ich net! Billig netzteil!!!
    das könnte ein LC-Power sein, poste mal die spannungen 3.3/5/12 volt
    also das was da real anliegt, kannste im bios ablesen
    oder wie chris schon sagte, mach nen screenie von everest
    computer > sensoren

  7. x2 3800+ und Asus A8N -SlI #6
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Da gibts doch ein Hotfix zum X2!
    Kann des sein, das des so ist weil ich des nicht installiert habe?
    Nein.

    Der Dual Core Hotfix für XP hat eine andere Aufgabe. Guckst du: http://support.microsoft.com/kb/896256

    Mach mal was meine Vorredner geschrieben haben, dann sehen wir weiter.

    Ich würde auch mal Cool n. Quit im BIOS abschallten!

  8. x2 3800+ und Asus A8N -SlI #7
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Welche Bios Version ist denn drauf?

  9. x2 3800+ und Asus A8N -SlI #8
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    das problem ligt mit hoher Wahrscheinlichkeit am bios
    also update es (am besten das neue beta bios) und schreibe zurück
    MfG TweakKing


x2 3800+ und Asus A8N -SlI

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.