xp-m 2600+ schmiert ab

Diskutiere xp-m 2600+ schmiert ab im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi. NT=netzteil dein prozzi sollte schon bei 200x12 laufen (mindestens)oder du hast voll in die Sch.....e gegriffen(habe freiwillig zenziert.) MfG Fischer...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. xp-m 2600+ schmiert ab #9
    Volles Mitglied Avatar von Fischer

    Mein System
    Fischer's Computer Details
    CPU:
    Athlon 64X2 4200@2970
    Mainboard:
    MSI-K8N Neo2 Platinum
    Arbeitsspeicher:
    2GB G-Skill DDR400
    Festplatte:
    Maxtor 250GB Sata
    Grafikkarte:
    Bliss 7800GS@500/700
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 901B
    Gehäuse:
    Antec P160
    Netzteil:
    Hiper TypeR 580 Watt Modular
    3D Mark 2005:
    8035
    Betriebssystem:
    XP-Home
    Laufwerke:
    LG-GSA-4163

    Standard

    Hi.
    NT=netzteil dein prozzi sollte schon bei 200x12 laufen (mindestens)oder du hast voll in die Sch.....e gegriffen(habe freiwillig zenziert.)
    MfG Fischer

  2. Standard

    Hallo seattle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. xp-m 2600+ schmiert ab #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von seattle

    Standard

    ich hab ein 300 watt netzteil noname.
    was soll das heissen mit in die sch....e gegriffen?was hab ich den falsch gemacht

  4. xp-m 2600+ schmiert ab #11
    Hardware - Junkie Avatar von eagle

    Standard

    sry,

    Meine NT Netzteil *g

    wenn du den chipsatz um einen oder zwei 0,25 schritte hochgehst könnte er stabiler werden. Bei meinem AN7 hats wunder gewirkt Barton-M auf 2600 Mhz

  5. xp-m 2600+ schmiert ab #12
    Volles Mitglied Avatar von Fischer

    Mein System
    Fischer's Computer Details
    CPU:
    Athlon 64X2 4200@2970
    Mainboard:
    MSI-K8N Neo2 Platinum
    Arbeitsspeicher:
    2GB G-Skill DDR400
    Festplatte:
    Maxtor 250GB Sata
    Grafikkarte:
    Bliss 7800GS@500/700
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 901B
    Gehäuse:
    Antec P160
    Netzteil:
    Hiper TypeR 580 Watt Modular
    3D Mark 2005:
    8035
    Betriebssystem:
    XP-Home
    Laufwerke:
    LG-GSA-4163

    Standard

    Naja hast ja das selbe board wie viele hier und wenn du dich mal umsiehst stimmt irgendwas bei dir nich hast du den prozzi neu oder gebraucht(und abgeraucht )gekauft.
    könnte natürlich auch am 300 watt no name liegen.
    welche speicher hast du,obwohl!200er speicher egal von wem sollte auf default keine probs machen also schlechtes NT oder pech beim Prozzi.
    MfG Fischer

  6. xp-m 2600+ schmiert ab #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von seattle

    Standard

    den prozessor hab ich neu.meint iht wirklich es könnte am nt liegen?ich hab 400 512mb samsungspeicher drin

  7. xp-m 2600+ schmiert ab #14
    Hardware - Junkie Avatar von eagle

    Standard

    ich würde auf jeden fall mal ein anderes NT probieren
    mit dem 300W ding kommste eh nicht mehr weit.

    du kannst ja mal schauen wie die spannungen anliegen !
    siehst du ja im Bios und unter windows mit MBM5 oder dem beiliegendem
    tool von ABIT interesannt sind sie naturlich unter last !

  8. xp-m 2600+ schmiert ab #15
    Volles Mitglied Avatar von Fischer

    Mein System
    Fischer's Computer Details
    CPU:
    Athlon 64X2 4200@2970
    Mainboard:
    MSI-K8N Neo2 Platinum
    Arbeitsspeicher:
    2GB G-Skill DDR400
    Festplatte:
    Maxtor 250GB Sata
    Grafikkarte:
    Bliss 7800GS@500/700
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 901B
    Gehäuse:
    Antec P160
    Netzteil:
    Hiper TypeR 580 Watt Modular
    3D Mark 2005:
    8035
    Betriebssystem:
    XP-Home
    Laufwerke:
    LG-GSA-4163

    Standard

    wie gesagt wenn du 400er speicher hast dann sollte er auch auf 200MHz laufen x2=400 du musst natürlich im BIOS auf User define gehen und die gewünschten settings selbst einstellen also 200FSB Multi12 und Speicher kanste auto lassen weil der Nforce automatisch 1:1 geht.
    Haste das schon Probiert?
    MfG Fischer


xp-m 2600+ schmiert ab

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.