Problem mit IE - Virus...

Diskutiere Problem mit IE - Virus... im Antivirus, Spyware, Firewall Forum im Bereich Software; Hi@ll hab vor ca 2 wochen formatiert und win. xp + sp1 neu drauf installiert, und seidddem hab ich ein sehr nerviges problem. sobald ich ...



 
  1. Problem mit IE - Virus... #1
    Junior Mitglied Standardavatar

    Standard Problem mit IE - Virus...

    Hi@ll

    hab vor ca 2 wochen formatiert und win. xp + sp1 neu drauf installiert, und seidddem hab ich ein sehr nerviges problem.
    sobald ich online gehe startet sich der i-net explorer automatisch und geht von alleine auf ne seite die ich nich kenne und auch nich als startseite habe, und dann schlägt kaspersky (antivir. programm) alarm und zeigt mir 3 viren direckt an .

    was kann ich machen um das problem zu beheben?`
    hab ganzen pc durchgescannt nach viren, nix da. auch antispyware (Ad-Aware SE Personal) lass ich öfter durchlaufen und immer noch dasselbe problem....

    was kann ich machen?

    danke im vorraus


    mfg

  2. Standard

    Hallo TooShort,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit IE - Virus... #2
    Rekler
    Besucher Standardavatar

    Standard

    Hi,

    Lade dir mal HijackThis runter: http://hjt.klaffke.de/ und poste das Ergebniss mal. Oder kannst auch selbst versuchen unnütze und gefährliche Dinge zu löschen wenn du es kannst.

    WENN DEIN PC DANN SAUBER IST NIMM MOZILLA FIREFOX DANN PASSIERT SOWAS NICHT MEHR

  4. Problem mit IE - Virus... #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    danke teste es mal

    benutze schon seid nem jahr oder so firefox....


    //also auf nem andren board meinte einer ich solls mit sky sweeper mal probieren, gesagt - getan
    und hat geklappt

    trotzdem danke dir


    mfg

  5. Problem mit IE - Virus... #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    benutze schon seid nem jahr oder so firefox...
    Ist auch gut so... Übrigens sind die Mozilla-Browser (Mozilla, Firefox, Netscape) die "Universalpatches für IE-Probleme"!

    Problem mit IE - Virus...
    Es gibt keinen Virus für den IE, sondern der IE ist der Virus...

    Aber zum Glück ist Dein Problem gelöst.


Problem mit IE - Virus...

Besucher kamen mit folgenden Begriffen auf die Seite:

mozilla firefox antivirnprogramm

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.