Virus in a0001435.exe?

Diskutiere Virus in a0001435.exe? im Antivirus, Spyware, Firewall Forum im Bereich Software; Hi! Kann mir jemand sagen, was er von dieser Meldung hält? Der PC hier ist noch ganz neu und ich kann zu 100% sagen, dass ...



 
  1. Virus in a0001435.exe? #1
    Volles Mitglied Standardavatar

    Mein System
    ExtremeShock's Computer Details
    CPU:
    Intel Core 2 Duo E8500 Box 6144Kb, LGA775, 64bit
    Mainboard:
    Gigabyte GA-EP45-DS3, Intel P45, ATX, DDR2, PCI-Express
    Arbeitsspeicher:
    4096MB-Kit GEIL Ultra+ PC2-6400 DDR2-800 CL4
    Festplatte:
    Hitachi P7K500 500GB,16MB, HDP725050GLA360
    Grafikkarte:
    Powercolor HD4870 PCS+1024MB GDDR5, PCI-Express
    Monitor:
    Samsung SyncMaster 2253BW
    Gehäuse:
    NZXT HU001B, ATX, ohne Netzteil, schwarz
    Netzteil:
    ATX-Netzteil TAGAN TG800-U33 2-Force II, 800 Watt
    Betriebssystem:
    Windows Vista Business 64bit

    Standard Virus in a0001435.exe?

    Hi!
    Kann mir jemand sagen, was er von dieser Meldung hält?
    Der PC hier ist noch ganz neu und ich kann zu 100% sagen, dass ich nur auf seriösen Seiten war. Habe den Namen mal bei Google eingegeben, paar Leute scheinen das wohl zu haben. Ich frage mich nur was das denn für eine Datei ist? Meldung kam während des Downloads von: http://64.34.176.224/files/PerfectWo...Clientv126.exe mit DownThemAll, speichert DTA vielleicht auf diese Weise zwischen? Es war eine AntiVir-Guard Meldung, von der habe ich aber keinen Screenshot gemacht.

    MfG
    ES
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Virus in a0001435.exe?-unbenannt-2.jpg  

  2. Standard

    Hallo ExtremeShock,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Virus in a0001435.exe? #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Also der Virus wurde ja im "Restore" Ordner gefunden - das heißt in der Systemwiederherstellung. Lösch diese doch mal einfach - die ist evtl sogar von etwas ganz anderem über geblieben.
    (und von deinem Link bekomm ich nur ne Fehlermeldung)

  4. Virus in a0001435.exe? #3
    Mitglied Avatar von Top44

    Standard

    Schalte mal die Systemwiederherstellung ab, dort steht als Ordner nämlich /_restore ...

    Danach nochmal durchlaufen lassen, jetzt sollte er sich löschen lassen, Systemwiederherstellung aktivieren ...

    grüße

    [EDIT]zu Spät :)

  5. Virus in a0001435.exe? #4
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    ExtremeShock's Computer Details
    CPU:
    Intel Core 2 Duo E8500 Box 6144Kb, LGA775, 64bit
    Mainboard:
    Gigabyte GA-EP45-DS3, Intel P45, ATX, DDR2, PCI-Express
    Arbeitsspeicher:
    4096MB-Kit GEIL Ultra+ PC2-6400 DDR2-800 CL4
    Festplatte:
    Hitachi P7K500 500GB,16MB, HDP725050GLA360
    Grafikkarte:
    Powercolor HD4870 PCS+1024MB GDDR5, PCI-Express
    Monitor:
    Samsung SyncMaster 2253BW
    Gehäuse:
    NZXT HU001B, ATX, ohne Netzteil, schwarz
    Netzteil:
    ATX-Netzteil TAGAN TG800-U33 2-Force II, 800 Watt
    Betriebssystem:
    Windows Vista Business 64bit

    Standard

    Zitat Zitat von usch65 Beitrag anzeigen
    Also der Virus wurde ja im "Restore" Ordner gefunden - das heißt in der Systemwiederherstellung. Lösch diese doch mal einfach - die ist evtl sogar von etwas ganz anderem über geblieben.
    (und von deinem Link bekomm ich nur ne Fehlermeldung)
    Wundert mich nur, weil der PC schließlich ganz neu ist. Dann müsste mir ja Medion einen Virus installiert haben. Naja, werde mal Wiederherrstellung ausstellen und einen Scan machen.

    EDIT: Sehr seltsam. AntiVir hat keine Viren gefunden...


Virus in a0001435.exe?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.