VIRUS ODER DEFEKT ????

Diskutiere VIRUS ODER DEFEKT ???? im Antivirus, Spyware, Firewall Forum im Bereich Software; HAllO :7 Leute habe ein Riesen Anliegen !! :8 Habe meinen Rechner neugemacht, sprich Festplatte formatiert, Windows neu drauf us.w. !! Ich sollte vieleicht erwähnen ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 28
 
  1. VIRUS ODER DEFEKT ???? #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    HAllO :7 Leute habe ein Riesen Anliegen !! :8
    Habe meinen Rechner neugemacht, sprich Festplatte formatiert, Windows neu drauf us.w. !! Ich sollte vieleicht erwähnen das ich zwei Festplatten drin habe ! Auf einer das System (die wurde Formatiert) und die andere Daten ! Dann wollte ich Norton Internet Secruity installieren !! Hatt er auch gemacht. Als er dann neu gestartet hat schaut ich in die Taskleiste rechte Seite und dort war das Symbol durchgestrichen ! :5 Ich klickte an wollte es Aktivieren, sagte er mir den Fehler, Kann nicht AKTIVIERT WERDEN FEHLER BEI NORTON .... :cf Versuchte es noch ein paar mal aber nix !!! Deinstallierte das Softwarepaket und spielte sie wieder drauf, aber immer noch das selber !! Gut dachte ich mir läst es erst mal weg und lies nur die Firewall laufen !! ABER heute morgen habe ich meinen Rechner neugestartet und siehe da die beschissene Firewall sagt genau das selbe!! Kann nicht mehr Aktiviert werden !! Folgfende Fehlermeldung: NMAIN.EXE Fehler in Anwehndung
    Die Anweisung "0x02a1498c" verweist auf speicher in "0x0000000" Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden . Es ist ganz schön komisch wenn ihr mich fragt !! Bitte sagt was ihr dartüber denkt !!! Beim installieren von einem anderen Programm sagt er mir " Das angegebene Modul kan nicht gefunden werden " ???

  2. Standard

    Hallo KATNIC,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. VIRUS ODER DEFEKT ???? #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    mach doch mal bitte einen Memory-Test......das kann durchaus an defektem RAM liegen......oder, wenn Du 2 Riegel hast, nimm mal einen raus.....und schau mal, ob der, der zum CPU-Lüfter ausgerichtet ist, voller Staub durch den CPU-Lüfter ist.....

    MFG
    Fetter IT

  4. VIRUS ODER DEFEKT ???? #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Habe sie ausgetauscht wie es nur ging ! Der Fehler kommt immer wieder ! Jetzt kommt sogar der Feheler beim runterfahren ! ( ccapp.exe und dann das was oben schon beschrieben is !! ) WAS IST DAS ???????????? :cd

  5. VIRUS ODER DEFEKT ???? #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Kann es vieleicht auch an der Festplatte liegen (SEAGATE 40 GB ) ??? :cd :cf :dc

  6. VIRUS ODER DEFEKT ???? #5
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Lad dir mal memtest86 runter und lass es mindestens eine halbe Stunde laufen. Poste dann mal, ob es Fehler findet.

  7. VIRUS ODER DEFEKT ???? #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Wie funbkz der memtest86 habe version 3.0 runtergeladen

  8. VIRUS ODER DEFEKT ???? #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    OK hier das Ergebnis von mem86

    watltime 50:00 cached: 1024 RSVDMem: 84 Errors: 261


    dann noch :

    TST : 6 pass: 0 Failing Address 00027147544 - 625,4 Mb
    Good: 00000000 Bad: 00200000

    und dann ging das noch weiter immer das selbe allerdings immer eine andere Adress und BAD

  9. VIRUS ODER DEFEKT ???? #8
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Hi!

    Es werden auf jeden Fall Fehler festgestellt... das heißt aber noch nicht zwingend, dass deine Rams kaputt sind. Teste mal beide Rams einzeln, poste nochmal die Ergebnisse und bei welchen Tests die Fehler auftreten. Falls das bei dir nicht sowiso der Fall ist, dann stell den Ram im BIOS auf SPD.

    Alternativ könntest du auch mal anderen Ram einbauen... von Freunden oder woher auch immer. Das geht auch schneller als wenn du wieder mit memtest86 testen müsstest ;)

    Bei etwas anderem (z.B. Spielen hast du aber keine Probleme, oder?


VIRUS ODER DEFEKT ????

Besucher kamen mit folgenden Begriffen auf die Seite:

string product_name wurde nicht in der stringtabelle gefunden

string product_name wurde nicht in der stringtabelle gefunden windows 7

string product_name wurde nicht in stringtabelle gefunden
string product_name wurde nicht gefunden
string product_name wurde nicht gefunden vista

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.