AntiVir Problem -.-

Diskutiere AntiVir Problem -.- im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Genau mein AntiVir startet denn Guard nicht mehr beim Start bzw. dieser lässt sich auch nich manuel einschalten o.O komisch woran liegts ? Hab x64 ...



 
  1. AntiVir Problem -.- #1
    Fortgeschrittenes Mitglied Avatar von future24

    Mein System
    future24's Computer Details
    CPU:
    AMD 64 3700+ San Diego [Den will ich loswerden :D]
    Mainboard:
    K8N Neo4-F
    Arbeitsspeicher:
    G.E.I.L. 3GB
    Festplatte:
    1x 200GB Seagate Barracuda 7200.7
    Grafikkarte:
    Asus Extreme N7800GT // 256MB DDR RAM
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Fujitsu Siemens W19-1
    Gehäuse:
    Selfmade <Silent Fighter Rev.2>
    Netzteil:
    Selfmade //Ursprung LC6550 max. 550W
    3D Mark 2005:
    1Mio.
    Betriebssystem:
    Windoof XP ProfilOoSer
    Laufwerke:
    DVD Brenner usw. ;)

    Standard AntiVir Problem -.-

    Genau mein AntiVir startet denn Guard nicht mehr beim Start bzw. dieser lässt sich auch nich manuel einschalten o.O
    komisch woran liegts ?
    Hab x64 XP Professional

  2. Standard

    Hallo future24,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AntiVir Problem -.- #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hast Du den in der Firewall geblockt (hat lokalen TCP/IP-Traffic auf 127.0.0.1)?

  4. AntiVir Problem -.- #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von future24

    Mein System
    future24's Computer Details
    CPU:
    AMD 64 3700+ San Diego [Den will ich loswerden :D]
    Mainboard:
    K8N Neo4-F
    Arbeitsspeicher:
    G.E.I.L. 3GB
    Festplatte:
    1x 200GB Seagate Barracuda 7200.7
    Grafikkarte:
    Asus Extreme N7800GT // 256MB DDR RAM
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Fujitsu Siemens W19-1
    Gehäuse:
    Selfmade <Silent Fighter Rev.2>
    Netzteil:
    Selfmade //Ursprung LC6550 max. 550W
    3D Mark 2005:
    1Mio.
    Betriebssystem:
    Windoof XP ProfilOoSer
    Laufwerke:
    DVD Brenner usw. ;)

    Standard

    ne alle Firewalls rausgeschmissen

    auf meinem lapi läufts ja ;) selber anschluss & router


    Das Problem ist manchmal geht manchmal oder fast immer nicht o.O

  5. AntiVir Problem -.- #4
    Mitglied Standardavatar

    Standard

    Hast in msconfig - Systemstart rumgespielt?

    Schau dort mal, ob alle Häkchen bei Antivir noch vorhanden sind.

  6. AntiVir Problem -.- #5
    Hardware - Junkie Avatar von eagle

    Standard

    mach einfach mal nen scan mit spybot adware und nem anderen virenscanner !

    und das antivir öfter solche zicken macht ist traurig aber wahr !
    einfach mal komplett neu installieren.


AntiVir Problem -.-

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.