Antivir-Server seit dem 2.9 down?

Diskutiere Antivir-Server seit dem 2.9 down? im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Hi! Ich war seit dem 2.9. nicht mehr in der Lage mein AntiVir zu aktualisieren. Heute habe ich dann gedacht, dass es vielleicht eine neue ...



 
  1. Antivir-Server seit dem 2.9 down? #1
    Volles Mitglied Standardavatar

    Mein System
    ExtremeShock's Computer Details
    CPU:
    Intel Core 2 Duo E8500 Box 6144Kb, LGA775, 64bit
    Mainboard:
    Gigabyte GA-EP45-DS3, Intel P45, ATX, DDR2, PCI-Express
    Arbeitsspeicher:
    4096MB-Kit GEIL Ultra+ PC2-6400 DDR2-800 CL4
    Festplatte:
    Hitachi P7K500 500GB,16MB, HDP725050GLA360
    Grafikkarte:
    Powercolor HD4870 PCS+1024MB GDDR5, PCI-Express
    Monitor:
    Samsung SyncMaster 2253BW
    Gehäuse:
    NZXT HU001B, ATX, ohne Netzteil, schwarz
    Netzteil:
    ATX-Netzteil TAGAN TG800-U33 2-Force II, 800 Watt
    Betriebssystem:
    Windows Vista Business 64bit

    Standard Antivir-Server seit dem 2.9 down?

    Hi!
    Ich war seit dem 2.9. nicht mehr in der Lage mein AntiVir zu aktualisieren. Heute habe ich dann gedacht, dass es vielleicht eine neue Version von AV gibt und deshalb die alte nicht mehr unterstützt wird... Fehlanzeige. Es gibt zwar einen Download von AV mit Virendefinition vom 4.9, aber auch die kann ich nicht downloaden. Weiß jemand mehr?

    MfG, ES

  2. Standard

    Hallo ExtremeShock,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Antivir-Server seit dem 2.9 down? #2
    Volles Mitglied Avatar von Fuern_Arsch

    Standard

    Ich weiß nur, dass es zum Updaten ein gutes Stück Zeit benötigt...
    Normal dauert es bei mir keine 30sek über antivir mal eben neue viren-def. zu laden, seit ner woche etwa dauerts aber ewig, mehrere minuten

  4. Antivir-Server seit dem 2.9 down? #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    ExtremeShock's Computer Details
    CPU:
    Intel Core 2 Duo E8500 Box 6144Kb, LGA775, 64bit
    Mainboard:
    Gigabyte GA-EP45-DS3, Intel P45, ATX, DDR2, PCI-Express
    Arbeitsspeicher:
    4096MB-Kit GEIL Ultra+ PC2-6400 DDR2-800 CL4
    Festplatte:
    Hitachi P7K500 500GB,16MB, HDP725050GLA360
    Grafikkarte:
    Powercolor HD4870 PCS+1024MB GDDR5, PCI-Express
    Monitor:
    Samsung SyncMaster 2253BW
    Gehäuse:
    NZXT HU001B, ATX, ohne Netzteil, schwarz
    Netzteil:
    ATX-Netzteil TAGAN TG800-U33 2-Force II, 800 Watt
    Betriebssystem:
    Windows Vista Business 64bit

    Standard

    Bei mir dauert es seit dem 2.9. so lange, dass er es automatisch abbricht. Nach mehreren Minuten zeigt er dann die Werbung für das kostenpflichtige AV, aber geupdated hat er nicht (immer noch 2.9.).

    Kannst du vom AV-Server den Installer laden? Würde mich mal interessieren ob das nur so bei mir ist (Virus?).

  5. Antivir-Server seit dem 2.9 down? #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Tagsüber ist der Server recht voll, am Besten nachts probieren.

  6. Antivir-Server seit dem 2.9 down? #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    ExtremeShock's Computer Details
    CPU:
    Intel Core 2 Duo E8500 Box 6144Kb, LGA775, 64bit
    Mainboard:
    Gigabyte GA-EP45-DS3, Intel P45, ATX, DDR2, PCI-Express
    Arbeitsspeicher:
    4096MB-Kit GEIL Ultra+ PC2-6400 DDR2-800 CL4
    Festplatte:
    Hitachi P7K500 500GB,16MB, HDP725050GLA360
    Grafikkarte:
    Powercolor HD4870 PCS+1024MB GDDR5, PCI-Express
    Monitor:
    Samsung SyncMaster 2253BW
    Gehäuse:
    NZXT HU001B, ATX, ohne Netzteil, schwarz
    Netzteil:
    ATX-Netzteil TAGAN TG800-U33 2-Force II, 800 Watt
    Betriebssystem:
    Windows Vista Business 64bit

    Standard

    Juhuu! Jetzt hat es mal doch geklappt!

    (Das ist doch alles nur ein Trick, damit ich mir die kostenpflichtige Version hole, die Werbung sagt schließlich "Nie wieder lange Wartezeiten!")


Antivir-Server seit dem 2.9 down?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.