Forumsoftware NEU Probs!

Diskutiere Forumsoftware NEU Probs! im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Hi Gemeinde Also ich hab mit der neuen Forumssoftware so meine Probs! 1. Wird meine Sig, obwohl sie im Kontrollzentum steht, nicht angezeigt! 2. Wird ...



 
  1. Forumsoftware NEU Probs! #1
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard Forumsoftware NEU Probs!

    Hi Gemeinde

    Also ich hab mit der neuen Forumssoftware so meine Probs!

    1. Wird meine Sig, obwohl sie im Kontrollzentum steht, nicht angezeigt!
    2. Wird mein Avatar, obwohl ausgesucht, nicht angezeigt!
    3. Gehen mir die Smilies ab! *ggg* Wo sind sie?
    4. Kann ich kein Thema abonieren!
    5. Kann ich keine Farbe oder Fett auswählen!
    6. Kann ich nicht mehr einzelne Textteile quoten!

    Warum? Wie geht das?

    Gruß Michl :)

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forumsoftware NEU Probs! #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin michl

    geh mal in dein kontrollzentrum
    da kannst du unter "Einstellungen ändern" die meisten probs lösen
    häckchen setzen bei

    Signaturen anzeigen
    Benutzerbilder anzeigen
    Grafiken anzeigen

    dann ganz unten den editor von einfacher editor auf standard
    oder wysiwyg - editor umstellen
    das dürfte ertmal die meisten probs lösen

    cu :)

  4. Forumsoftware NEU Probs! #3
    Fortgeschrittenes Mitglied Avatar von N!tro

    Standard

    Ich habe auch noch Probs mit dem neuen Style

    Wann kommen endlich die Top 10 Poster???
    Oder kann man sie sich schon irgendwo anschauen???

  5. Forumsoftware NEU Probs! #4
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard TopTen Poster

    Die sind ganz neu oben unter "Nützliche Links" zu finden ;)

  6. Forumsoftware NEU Probs! #5
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    @Tufix

    THX und wenn du mir jetzt noch sagst wie ich meine Sig wieder auf BLAU umstellen kann bin ich glücklich! :)

    Gruß Michl

  7. Forumsoftware NEU Probs! #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi
    das hängt jetzt von deinem eingestellten editor ab
    beim standardeditor, text markieren und oden in der formatierungsleiste ne farbe auswählen
    bei dem wysiwygeditor funzt das wie bei WORD..
    text markieren.. und bei dem dicken unterstrichenem A der kleine pfeil daneben die farbe auswählen
    besser krieg ich es grade nicht hin.. noch früh heute.. *gg*

    PS: der wysiwygeditor ist bissel gewöhnungsbedürftig.. aber dann ist er spitze

    cu :)

  8. Forumsoftware NEU Probs! #7
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    *aaargh* Da hätte ich auch selber draufkommen können! :014:

    Na jedenfalls vielen Dank für deine Hilfe! :aktion033

    Gruß Michl :)


Forumsoftware NEU Probs!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.