Frage zu Ad-Aware SE® Personal (unter Vista?):

Diskutiere Frage zu Ad-Aware SE® Personal (unter Vista?): im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Zitat: C:\Documents and Settings\All Users\Anwendungsdaten\Application Data\ Anwendungsdaten\Application Data\Application Data\Application Data\---... Es ist schon seltsam was dort steht! Sieht fast schon wie ein Dateisystemfehler aus - ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. Frage zu Ad-Aware SE® Personal (unter Vista?): #9
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Frage

    Zitat:
    C:\Documents and Settings\All Users\Anwendungsdaten\Application Data\ Anwendungsdaten\Application Data\Application Data\Application Data\---...
    Es ist schon seltsam was dort steht! Sieht fast schon wie ein Dateisystemfehler aus - außerdem hab ich diesen Pfad nicht in meiner Vista Ultimate 32bit - hattest du eine Update-Installation gemacht?!
    Hast du mal eine Dateisystemüberprüfungen gemacht?! Evtl. liegt ja auch ein Festplattenfehler vor. (Hatte nach einem Absturz auch schon mal ne Partition die einen Ordner hatte der sich wohl ewig wiederholte.)

  2. Standard

    Hallo revealed,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Frage zu Ad-Aware SE® Personal (unter Vista?): #10
    Foren-Guru
    Threadstarter
    Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    also bei mir tauch das so auf:

    C:\Documents and Settings
    man beachte den "symlink" artigen Pfeil?

    --> siehe Screen.

    edit: seht ihr die eigendlich oder spinnt das Forum bei mir? Also ich seh die Vorschau unten im Anhang immo nicht :S ?/edit

    Und das Dateisystem ist in Ordnung und obendrein gut defragmentiert. Und Windowsupdates sind alle drauf. Das steht außer Frage. Alle Updates waren obendrein "Erfolgreich".

    Und Vista ist "pure" da waren keine Reste von XP mehr da. Also direkt von der Vista DvD in leere von Vista erstellte Partition.

    Gruß

    R
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -screenievonordnerstrukturr.jpg  

  4. Frage zu Ad-Aware SE® Personal (unter Vista?): #11
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Du hast nur die hälfte meiner Fragen beantwortet. Und ich meine nicht nur den "Stammordner" sondern alles was noch dahinter kommt - ganz besonders die Wiederholungen am Ende! Auch kann man den Ordner unter Vista nicht öffnen.
    Da ein AV-Scanner immer versucht alle Ordner zu durchscannen wird der wohl bei nem Dateisystemfehler sich an den Ordnern "dummsuchen".
    Auch halte ich nichts vom Windows eigenen Dateisystemscanner - hatte bei mir auch bei meinem Fehler noch fleißigst Dateien verschoben ohne zu mucken - als ich dann mal mit Partition-Magic meine HDD Partition ändern wollte hat der mir gesagt das die Partitionierung fehlerhaft sei - aber kann natürlich auch an deinem AV-Programm selber liegen! (Lässt sich ja nicht mal richtig bei dir installieren)

  5. Frage zu Ad-Aware SE® Personal (unter Vista?): #12
    Foren-Guru
    Threadstarter
    Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    also mein Antiviren Programm ist "AVAST". Und das lässt sich installieren.

    Nur Ad-Aware 2007 macht Probleme. Die Installation scheint fehlerfrei zu verlaufen. Da kommt zumindest keine Fehlermeldung, also gehe ich davon aus.

    Und du meinst ScanDisk? Damit wurde der Rechner schon geprüft, mach ich aber gleich gerne nochmals.

    Vorher lass ich sogar nochmal den Installer vom Ad-Aware 2007 drüberlaufen, wenn du möchtest.

    Und ein Doppelklick auf die Verknüpfung "Documents and Settings" ergibt "Zugriff verweigert!" --

    Und ich hab mal gerade noch die "settings.aaw" gelöscht. <- mal sehen, ob das etwas bewirkt.

    Error 1920. Service ´Ad-Aware 2007 Service´ (aawservice) failed to start. Verify that you have sufficient privileges to start system services.

    "retry" "Cancel"
    Ok was ist das jetzt`?

    Gruß

    R

  6. Frage zu Ad-Aware SE® Personal (unter Vista?): #13
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Naja - wenn man mal Googled bist du nicht der einzige mit nem Problem mit Ad-Aware 2007 - scheint ja noch reichlich verbugt zu sein und das nicht nur unter Vista! Selbst im Lavasoft-support Forum gibts keinerlei Antwort von denen.
    Link

  7. Frage zu Ad-Aware SE® Personal (unter Vista?): #14
    Foren-Guru
    Threadstarter
    Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    hmm ich hab mal Adaware mit dem Schalter "/passive" via Start -> Ausführen" installiert, das werd ich mir nach einem Reboot anschauen. Und wenn das auch nichts hilft, dann werd ich es nochmal deinstallieren und in einem anderen Programmpfad versuchen und wenn das ned geht. Tschüssi Ad-Aware 2007 bis zu nächsten Installerversion.

    Die Version die ich hab ist folgende:
    7.0.2.1
    Gruß

    edit: Also das hat nichts geholfen, jetzt hab ich es wieder deinstalliert. Viel zu viel Aufwand für die Anwendung investiert. /edit

    R

  8. Frage zu Ad-Aware SE® Personal (unter Vista?): #15
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Heute ist eine neue Version erschienen....vielleicht wurde der Fehler behoben...Ad Aware 7.0.2.3....

  9. Frage zu Ad-Aware SE® Personal (unter Vista?): #16
    Foren-Guru
    Threadstarter
    Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    Uia!

    Danke für die Info!

    werd ich gleich mal antesten! Werde auch direkt hier bescheid geben!

    edit: Nein lässt sich nicht starten! Es verweigert mit "Problembericht". Sehr schade! /edit

    Wow! Vista DEP scheint Ad-Ware 2007 nicht zu mögen. Ist mir gerade eingefallen, dass ich normalerweise den Tipp gebe... mit diesen Einstellungen:
    Pic-Upload.de - Kostenlos Bilder & Fotos hochladen
    Liess sich jetzt wenigstens das Hauptprogramm starten!
    Der Dienst auch und Updatedienst auch und Adwatch nur in Plus version oder sowas ;)
    Jetzt frag ich mich nur, warum die DEP was gegen Ad-Aware 2007 hat, irgendwie.

    Falls irgendwer auch dieses Problem haben sollte:
    DATA EXECUTION PREVENTION wars bei mir.

    Danke soweit schonmal. In der hoffnung, dass das Programm nicht schädlich geworden ist.

    Gruß

    R
    Angehängte Grafiken Angehängte Grafiken  


Frage zu Ad-Aware SE® Personal (unter Vista?):

Besucher kamen mit folgenden Begriffen auf die Seite:

error 1920 service HDGUARD.remote proxy(hdguard.remote proxy)failed to start.verify that you have sufficient privileges to start system services

ad aware se personal

error 1920 hdguard

hdguard error 1920 remote proxy failed to start

hdguard 8 starting services failed

error 1920 hdguard.remote proxy failed to start

vnc inaktivier dienst

der dienst vnc server ist als interaktiver dienst gekennzeichnet

hdguard.remote proxy 1920

error 1920service HDGUARD.remote proxy(hdguard.remote proxy)failed to start.verify that you have sufficient privileges to start system services

hdguard remote proxy dienst starten

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.