Internetseite lässt sich nicht öffnen

Diskutiere Internetseite lässt sich nicht öffnen im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; hat leider nicht geklappt. So sieht das Ganze bei mir aus : # Copyright (c) 1993-1999 Microsoft Corp. # # Dies ist eine HOSTS-Beispieldatei, die ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Internetseite lässt sich nicht öffnen #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    hat leider nicht geklappt. So sieht das Ganze bei mir aus :
    # Copyright (c) 1993-1999 Microsoft Corp.
    #
    # Dies ist eine HOSTS-Beispieldatei, die von Microsoft TCP/IP
    # für Windows 2000 verwendet wird.
    #
    # Diese Datei enthält die Zuordnungen der IP-Adressen zu Hostnamen.
    # Jeder Eintrag muss in einer eigenen Zeile stehen. Die IP-
    # Adresse sollte in der ersten Spalte gefolgt vom zugehörigen
    # Hostnamen stehen.
    # Die IP-Adresse und der Hostname müssen durch mindestens ein
    # Leerzeichen getrennt sein.
    #
    # Zusätzliche Kommentare (so wie in dieser Datei) können in
    # einzelnen Zeilen oder hinter dem Computernamen eingefügt werden,
    # aber müssen mit dem Zeichen '#' eingegeben werden.
    #
    # Zum Beispiel:
    #
    # 102.54.94.97 rhino.acme.com # Quellserver
    # 38.25.63.10 x.acme.com # x-Clienthost
    72.52.202.90 Nah Right?

    127.0.0.1 localhost

    hat aber leider trotzdem nicht geklappt. Aber es sah so aus als hätte er die Seite gefunden, er war auchschon am laden und so und dann kam aber wieder die Fehlermeldung das er die Seite nicht gefunden hat. Aber er kam schon weiter als eben

  2. Standard

    Hallo DonDeluxe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Internetseite lässt sich nicht öffnen #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    ach ich hab das so wies aussieht falsche gemacht, moment !

    edit :

    # Zum Beispiel:
    #
    # 102.54.94.97 rhino.acme.com # Quellserver
    # 38.25.63.10 x.acme.com # x-Clienthost


    127.0.0.1 localhost
    72.52.202.90 Nah Right?

    So siehts jetzt aus. Aber es klappt immernoch nicht. Er hat die Seite schon gefunden er zeigt auch oben den Namen an, aber dann klappts doch nicht !

  4. Internetseite lässt sich nicht öffnen #11
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Diese sche*** Autoformatierung...

    Das wichtige ist eigentlich, dass du die Seite genauso wie du sie in die Hosts geschrieben hast auch in den Browser eintippst. Also wenn du "www.nahright.com" eingibst musst du es auch GENAUSO in den Browser eingeben. Wenn du in den Browser nur "nahright.com" (also ohne www.) eingibst, klappt es nicht.

    So sollte es aber funktionieren!

    edit
    Achja, GANZ WICHTIG IST AUCH, DASS DU DEN BROWSER SCHLIEßT UND EINEN NEUEN AUFMACHST!

  5. Internetseite lässt sich nicht öffnen #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Klappt leider nicht. In der Textdatei steht www.nahright_com (_ soll ein punkt sein) und genauso hab ichs dann auch im Browser eingegeben !

  6. Internetseite lässt sich nicht öffnen #13
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Zwischen der IP und der Adresse muss in der hosts ein Tabulator sein, kein Leerzeichen!

  7. Internetseite lässt sich nicht öffnen #14
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Zitat Zitat von Jeck-G Beitrag anzeigen
    Zwischen der IP und der Adresse muss in der hosts ein Tabulator sein, kein Leerzeichen!
    Also bei mir ist es egal! Geht auch mit Leerzeichen!

  8. Internetseite lässt sich nicht öffnen #15
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Das ist ein Tabulator !


Internetseite lässt sich nicht öffnen

Besucher kamen mit folgenden Begriffen auf die Seite:

internetseite anpingbar aber

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.