ISO gebrannt aber nix auf der CD...!

Diskutiere ISO gebrannt aber nix auf der CD...! im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Isobuster(.com) ist auch nicht übel, kann u.U. auch noch unvollständige Iso´s extrahieren. Daemon is allerdings auch mein Favourite......



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 25
 
  1. ISO gebrannt aber nix auf der CD...! #9
    Computer Doktor Standardavatar

    Standard

    Isobuster(.com) ist auch nicht übel, kann u.U. auch noch unvollständige Iso´s extrahieren. Daemon is allerdings auch mein Favourite...

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ISO gebrannt aber nix auf der CD...! #10
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    so...
    hab jetzt noch mit UltraIso probiert und da kommt UNBEKANNTES ABBILDDATEFORMAT....

    also nehm ich mal an das sie kaputt ist. danke für die hilfe an alle! ;)

  4. ISO gebrannt aber nix auf der CD...! #11
    Forum Stammgast Avatar von realnarf

    Standard

    @bastiborm
    kann es sein das Dir noch der .sub Teil der Datei fehlt ?

  5. ISO gebrannt aber nix auf der CD...! #12
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    is der denn bei einer ISO auch dabei?
    dachte den gibts nur bei CLONE-CD images.

    axo. wo wir einmal dabei sind....
    hab nen film gezogen bei eMule den ich gern anschauen möchte (is ja dazu da *g*) und der heißt:

    ....mvcd.eselfilme.to.mpg

    so jetzt hab ich schon mit sämtlich playern versucht es zu öffnen. hab auch den K-LITE CODEC PACK installiert aber der will nich? kommt immer irgendein anderer fehler.
    habs schon mit dem pack (Der darin enthaltene player), windows media player, power DVD, WinDVD und WinAmp versucht aber nie eine chance!

  6. ISO gebrannt aber nix auf der CD...! #13
    Computer Doktor Standardavatar

    Standard

    Um was genau handelt es sich denn da für einen Film? o.O
    Normalerweise brauchst Du für MPG Files (VCD) sowieso keine Codecs, das sollte auch ohne gehen. Versuch mal WinDVD 5 PLatinum, die geht eigentlich sehr gut.... V4 macht noch Probleme bei einigen AVCDs/MVCDs ect.

  7. ISO gebrannt aber nix auf der CD...! #14
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Lad dir das Tsunami Codec and Filter Pack runter und sei glücklich!

    Installieren auf custom, dann machst du noch nen hacken bei "AC3 xxxxx 64.b" (isfür eimn AVi mit AC3 Tonspur) oder ähnlich und dann haste allle nötigen Codecs aufm Rechner, für jede art von Film, außer dem Quicktime-Müll.


    http://www.free-codecs.com/download/...Codec_Pack.htm

    Achja, wenn du schon den Esel reitest dann bitte nicht auf Eselfilme gehen, die ist der letzte abzocker laden! (Lad dir niemals den eMule davon runter)

  8. ISO gebrannt aber nix auf der CD...! #15
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    der VLC media player spielt so gut wie alles ab..

  9. ISO gebrannt aber nix auf der CD...! #16
    Junior Mitglied Standardavatar

    Standard

    vielleicht einfach mal umbenennen und die ganzen punkte vor .mpeg wegmachen. evtl. hat er damit probs ?


ISO gebrannt aber nix auf der CD...!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.