ISO gebrannt aber nix auf der CD...!

Diskutiere ISO gebrannt aber nix auf der CD...! im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; hi... ich hab mir gestern ne datei im ISO format runtergeladen und di wollte ich mir jetzt brennen.... ich hab also das hochprozentige brennprog gestartet ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. ISO gebrannt aber nix auf der CD...! #1
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Böse ISO gebrannt aber nix auf der CD...!

    hi...

    ich hab mir gestern ne datei im ISO format runtergeladen und di wollte ich mir jetzt brennen....
    ich hab also das hochprozentige brennprog gestartet und bin auf AUFZEICHNUNGSASSISTENT gegangen...
    ISO ausgewählt und gebrannt. dann kam meldung. ERFOLGREICH ABGESCHLOSSEN oder so ähnlich. :)

    jetzt ist aber auf der cd nix drauf wenn ich schauen will ob es geht... und ich kann auch mit einem doppelklick nichts einsehen wenn ich die datei auswähle!

    dann kommt:

    "[PFAD] _ Das Archiv besitzt ein unbekanntes Format oder ist beschädigt!" :angryfire

    was kann ich machen. ich hab WIN XP druf im moment noch ohne irgendein SP.

    mfg bastiborm

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ISO gebrannt aber nix auf der CD...! #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    mounte das image mal mit dem daemon tools
    oder lade es mal mit winiso, ultraiso, isobuster
    dann siehste schon was mit dem image ist
    vllt ist das image auch defekt..

  4. ISO gebrannt aber nix auf der CD...! #3
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    ok...
    werd ich gleich mal machen

  5. ISO gebrannt aber nix auf der CD...! #4
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    das kommt bei WinIso



    HELP :mecry:

  6. ISO gebrannt aber nix auf der CD...! #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    probiers mal mit ultraiso..
    winiso ist schon bissel betagt

  7. ISO gebrannt aber nix auf der CD...! #6
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    iso´s kannste auch mir Winrar öffnen!

  8. ISO gebrannt aber nix auf der CD...! #7
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    iso´s kannste auch mir Winrar öffnen!
    genau.. hab ich auch aber da kommt auch ein fehler.

    mounte das image mal mit dem daemon tools
    wie mache ich das?

  9. ISO gebrannt aber nix auf der CD...! #8
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Na dann wird die iso wohl kaputt sein....

    Aber hier die D-Tools:

    http://www.daemon-tools.cc/dtcc/portal/portal.php


ISO gebrannt aber nix auf der CD...!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.