MBM prob

Diskutiere MBM prob im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; hi leutz mit MBM 5.2.2.0 kann ich keine temp von meiner HD auslesen also der sensor steht gar nicht zur verfügung mobo EPoX EP-8K5A2+, HD ...



 
  1. MBM prob #1
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi leutz

    mit MBM 5.2.2.0 kann ich keine temp von meiner HD auslesen
    also der sensor steht gar nicht zur verfügung
    mobo EPoX EP-8K5A2+, HD 80 gig WD
    weiss einer nen rat ?

  2. Standard

    Hallo Tufix,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MBM prob #2
    Hardware - Junkie Standardavatar

    Standard

    Hat die Platte überhaupt einen Temperaturfühler ?

  4. MBM prob #3
    Hardware Vernichter
    Threadstarter
    Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    gute frage.. *ka* es ist die WD mit 8 mb cache
    ich glaub aber schon

  5. MBM prob #4
    Hardware - Kenner Avatar von Fubash

    Standard

    Hast du die Platte am normalen IDE-Controller oder vielleicht am Raid-Controller? - Dann funzt bei mir das HD-Temp-Auslesen auch nicht.

  6. MBM prob #5
    Computer Doktor Avatar von -dOm-

    Standard

    hast du die option auch aktiviert?

    EINRICHTEN > ALLGEMEIN > Standard > ganz unten dann"SUCHEN NACH IDE festplatten" hast du das aktiviert?

  7. MBM prob #6
    Hardware Vernichter
    Threadstarter
    Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    die HD hängt am normalen IDE-port
    und ja, die funktion *nach IDE suchen* ist aktiviert

  8. MBM prob #7
    Computer Doktor Avatar von -dOm-

    Standard

    und hast du keinen zusätzlichen Sensor bekommen?? si in der art WD923455432??



    wenn nein, dann ist deine Platte wohl zu neu und die neuste MBM version unterstützt das noch nicht !

    oder die platte hat keinen sensor, was ich mir nicht vorstellen kann!

  9. MBM prob #8
    Hardware Vernichter
    Threadstarter
    Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    eben nicht, hab 6 x WinBond, 1 x LM84-6 (local), 1 x LM84-6 (remote)
    das wars ??


MBM prob

Besucher kamen mit folgenden Begriffen auf die Seite:

8k5a2 LM84

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.