Mp3 abspielen und leider kein Ton

Diskutiere Mp3 abspielen und leider kein Ton im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; ich hab hier ne mp3 die ich gern abspielen würde aber kein einziger player hat es bisher funktioniert.... Sonique... Winamp Nero Show Time , WMP ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Mp3 abspielen und leider kein Ton #1
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard Mp3 abspielen und leider kein Ton

    ich hab hier ne mp3 die ich gern abspielen würde aber kein einziger player hat es bisher funktioniert.... Sonique... Winamp Nero Show Time , WMP ..... u.s.w haba uch schon die mp3 per disk writer Plug in als wav schreiben lassen in Winamp selbst dide wave datei selbst dann komtm kein ton ...... die Zeit läuft von anfang bis ende nur halt kein einziger ton kommt raus leider
    hat irgendwer einen rat hier ?

  2. Standard

    Hallo Napsterkiller,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mp3 abspielen und leider kein Ton #2
    Hardware - Experte Avatar von Integra

    Standard

    jo anscheinend ist die mp3 im ***** ^^

  4. Mp3 abspielen und leider kein Ton #3
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    das ist ja net nur eine sondern mehrere hab sie auch schon umbenannt....... in .ogg und .wma

  5. Mp3 abspielen und leider kein Ton #4
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    schau dir das Lied doch mal an...
    Ich nehme jetzt mal an, dass du Nero drauf hast und da ist nen Wave Editor dabei. Das Lied einfach hochladen und schon siehste, ob das file überhaupt ein lied beinhaltet... wenn nicht, ist da einfach nur nen strich.
    Vielleicht hilft dir das ja weiter.

    MfG

  6. Mp3 abspielen und leider kein Ton #5
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    hast schon mal was von fake mp3s gehört, wo hast die denn her?

  7. Mp3 abspielen und leider kein Ton #6
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    @ Ginello danke für den tip
    @ Twin_Four du hast recht gehabt .....

    ist mir leider noch nie unter gekommen deswegen kam es mir ein bisschen "spanisch" vor man lernt halt nie aus...

  8. Mp3 abspielen und leider kein Ton #7
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    was sagt denn diese kleine Anzeige bei Winamp unter der Zeit? Da kannst Du doch eine Oszilloskopanzeige oder ein Balkendiagramm (Spektrum-Analyzer) anschalten...

  9. Mp3 abspielen und leider kein Ton #8
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    danke für die infos noch aber das prob hat sich erleidigt scheint wohl ne fake datei zu sein da im Wave Editor nur ein grader Strich zu sehen ist....


Mp3 abspielen und leider kein Ton

Besucher kamen mit folgenden Begriffen auf die Seite:

mp3 player stumm

mp3 dateien kein ton

einige mp3 datei kein ton

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.