Problem mit CDex

Diskutiere Problem mit CDex im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Also folgendes Problem. Bei einem Kollegen wollt ich n paar Tracks rippen um daran herumzubasteln. Dafür wollte ich CDex benutzen (Version 1.40 beta 8!?), welche ...



 
  1. Problem mit CDex #1
    Fortgeschrittenes Mitglied Avatar von Krischna

    Standard

    Also folgendes Problem. Bei einem Kollegen wollt ich n paar Tracks rippen um daran herumzubasteln.
    Dafür wollte ich CDex benutzen (Version 1.40 beta 8!?), welche bei mir problemlos funzt.

    Nun ist es so, dass die Daten ausgelesen und als Mp3 abgespeichert werden.
    Wenn man sie jedoch mit Winamp oder dergleichen abspielen möchte, läuft der Track einfach nur durch und es gibt keine Tonwiedergabe :da .

    Das Laufwerk ist ein Toshiba DVDlaufwerk, welches weiß ich im Moment nicht. :cs .

    Also woran kann es liegen? Unbrauchbare CDex Version? DVDlaufwerk schuld?

    :cb für alle Antworten

  2. Standard

    Hallo Krischna,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit CDex #2
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    Josh's Computer Details
    CPU:
    Athlon 64 X2 4200 EE
    Mainboard:
    Asus M2N-E
    Arbeitsspeicher:
    4 GB MDT DDR2 800 MHZ
    Festplatte:
    1000 GB Seagate 7200.11 ST31000333AS
    Grafikkarte:
    Nvidia 7600GT Passiv
    Soundkarte:
    onboard
    Monitor:
    Eizo S2231
    Gehäuse:
    LIAN LI PC60
    Netzteil:
    BeQuiet 430 Dark Power Pro
    Betriebssystem:
    Ubuntu 8.04 64 Bit / Microsoft Vista Ultimate 64 Bit
    Laufwerke:
    Opitarc AD-7203A

    Standard

    welches einstellungen hast du unter kodierer?

    Lade doch auch mal die neuere Verion runter!

  4. Problem mit CDex #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Krischna

    Standard

    Unter Kodierer habe ich folgendes eingestellt, Lame MP3 Encoder Vers. 1.25 und Mpg 1. Eine neue Version habe ich jetzt auch heruntergeladen, ich schau mal ob die funktioniert.

  5. Problem mit CDex #4
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    Josh's Computer Details
    CPU:
    Athlon 64 X2 4200 EE
    Mainboard:
    Asus M2N-E
    Arbeitsspeicher:
    4 GB MDT DDR2 800 MHZ
    Festplatte:
    1000 GB Seagate 7200.11 ST31000333AS
    Grafikkarte:
    Nvidia 7600GT Passiv
    Soundkarte:
    onboard
    Monitor:
    Eizo S2231
    Gehäuse:
    LIAN LI PC60
    Netzteil:
    BeQuiet 430 Dark Power Pro
    Betriebssystem:
    Ubuntu 8.04 64 Bit / Microsoft Vista Ultimate 64 Bit
    Laufwerke:
    Opitarc AD-7203A

    Standard

    Kuck doch nochmal unter CD-Laufwerk nach.

    Laufwerktyp: Allgemein
    Extrahiermethode: Standard

    und mach die Jitterkorrektur aus

    aber sonst müsste alles passen

  6. Problem mit CDex #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Krischna

    Standard

    Jo :cb Josh.
    Werde das alles einmal durchprobieren, inklusive der 1.50 Version von CDex.

    Ich meld mich dann nochmal, falls es geklappt haben sollte oder nicht. :bj


Problem mit CDex

Besucher kamen mit folgenden Begriffen auf die Seite:

keine audiowiedergabe bei cdex

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.