Problem mit Prime95/ATI-Tool

Diskutiere Problem mit Prime95/ATI-Tool im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Tja...brandneuer Rechner und natürlich gleich Probleme :) Nicht mit der Hardware, die läuft einwandfrei, aber mit diversen Programmen. Also neu sind: Abit AV8 und der ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Problem mit Prime95/ATI-Tool #1
    Forum Stammgast Standardavatar

    Standard Problem mit Prime95/ATI-Tool

    Tja...brandneuer Rechner und natürlich gleich Probleme :)

    Nicht mit der Hardware, die läuft einwandfrei, aber mit diversen Programmen.

    Also neu sind: Abit AV8 und der Athlon 64 3500+ sowie neuer Ram. Dazu Windows XP SP2.

    Das Speedfan und andere Monitoring-Programme das MB nicht auslesen können ist ja noch relativ "normal", ABER:

    1.) Prime95 startet nicht. Wenn ich auf die Verknüpfung oder die EXE klicke kommt ganz kurz die Ladeuhr am Mauszeiger, das wars dann auch.

    2.) ATI-Tool(0.0.21) spielt verrückt. Wenn es aktiviert ist blockt es ALLE anderen Programme. Es können keine neuen Programme gestartet werden, lediglich die laufenden kann man weiter benutzen. Schließt man ATI-Tool nach der Einstellung der Frequenz wieder, läuft alles wieder normal...

    Andere Programme funktionieren super(Sandra, ICQ, IRC, Winamp, Firefox, etc.)

  2. Standard

    Hallo Zubo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Prime95/ATI-Tool #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    öhm...SP2????

  4. Problem mit Prime95/ATI-Tool #3
    Forum Stammgast
    Threadstarter
    Standardavatar

    Standard

    Ja SP2 zumindest hieß das so so was ich installiert habe :)

  5. Problem mit Prime95/ATI-Tool #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Zubo
    Ja SP2 zumindest hieß das so so was ich installiert habe :)
    ja und da wunderst du dich das es sachen gibt die nicht funktionieren?

  6. Problem mit Prime95/ATI-Tool #5
    Forum Stammgast
    Threadstarter
    Standardavatar

    Standard

    Wieso? Ich kenne viele Leute die mit dem SP2 keinerlei Probleme haben...allerdings auch andere Systeme haben.

    Und normalerweise darf sowas auch net passieren, schließlich soll der PC mit SPs ja besser laufen und nicht schlechter :)

  7. Problem mit Prime95/ATI-Tool #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    wir reden hier über ein produkt aus dem hause microsoft...

    ich jedenfalls kenne mehr leute die probleme mit dem SP2 haben, als Leute bei denen es halbwegs vernünftig läuft :)

  8. Problem mit Prime95/ATI-Tool #7
    Forum Stammgast
    Threadstarter
    Standardavatar

    Standard

    Hehe naja aber heißt das, dass meine Probleme oben mit dem SP2 zusammenhängen? Ja oder Nein? Das ist die Frage...

  9. Problem mit Prime95/ATI-Tool #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Zubo
    Hehe naja aber heißt das, dass meine Probleme oben mit dem SP2 zusammenhängen? Ja oder Nein? Das ist die Frage...
    Bin ja kein Hellseher.... aber das Prime nicht läuft kenne ich von dem SP2 ;-)


Problem mit Prime95/ATI-Tool

Besucher kamen mit folgenden Begriffen auf die Seite:

prime95 ati

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.