Kann nicht SPeichern (BIOS)

Diskutiere Kann nicht SPeichern (BIOS) im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Hi zusammen Ich habe mir ein neues Mainboard gekauft, und alles installiert. Nun habe ich aber ein Problem im BIOS und zwar kann ich nicht ...



 
  1. Kann nicht SPeichern (BIOS) #1

    Standard Kann nicht SPeichern (BIOS)

    Hi zusammen

    Ich habe mir ein neues Mainboard gekauft, und alles installiert. Nun habe ich aber ein Problem im BIOS und zwar kann ich nicht richtig Speichern. Wenn ich F10 drücke und speichern und beenden will kommt nach ca. 3 Sek. folgende Worte:

    Do not power off while Bios saving your setings.

    Danach startet er zum teil wieder neu oder auch nicht. Wenn er hängen bleibt muss ich das NT ausziehen und danach läuft er wieder. Hat jemand eine Ahnung an was das liegen könnte. Habe übrigens mein BIOS aktualisiert.

    Mfg Scheiber Raphael

  2. Standard

    Hallo raphischeiber,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kann nicht SPeichern (BIOS) #2
    Computer - Papst Avatar von BassBoXX

    Standard

    Habe übrigens mein BIOS aktualisiert.
    Trat das Problem vor dem Update auch schon auf??

    Um welches Mainboard handelt es sich überhaupt??

  4. Kann nicht SPeichern (BIOS) #3
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Was fürn Mainbord hast du dir denn gekauft???

  5. Kann nicht SPeichern (BIOS) #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja das Problem war vorher schon vorhanden und ich dachte ich könnte es mit einem Update beseitigen.

    Mein Mainboard ist ABIT NF7 v2.0

  6. Kann nicht SPeichern (BIOS) #5
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Hi,

    diese Meldung ist normal und besagt nur, dass man den Rechner während des Speichervorgangs nicht ausschalten sollte. Diese Meldung kommt -glaub ich- bei allen nForce2-Mainboards.

    Dass dein PC oftmals danach nicht startet ist schon komisch. Ich befürchte, dass irgendwelche falschen Einstellungen der Grund dafür sind.

  7. Kann nicht SPeichern (BIOS) #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe mal was von einem Schreibschutz gehöhrt. Könnte das sowas sein?

  8. Kann nicht SPeichern (BIOS) #7
    Jim
    Jim ist offline
    Avatar von Jim

    Mein System
    Jim's Computer Details
    CPU:
    AMD Athlon XP Barton 3200+ @ 3800+
    Mainboard:
    Abit NF7-S2G
    Arbeitsspeicher:
    1GB A-Data und 1GB Infinion PC3200+ @ 226Mhz FSB \ 2,5,3,3,3
    Festplatte:
    80GB Samsung Spinpoint SP0812C und 40GB Seagate ST340015A
    Grafikkarte:
    Leadtek - GeForce6800LE @ 16\6 - 400Mhz\900Mhz von einem Arctic Cooling NV Silencer 5 Rev. 2 gekühlt
    Soundkarte:
    6 Channels 5.1 OnBoard
    Monitor:
    19" LG Electronics CS990DE
    Gehäuse:
    3R Systems R202Li
    Netzteil:
    Vecatech Super Silent LC6420 420 Watt (Black)
    3D Mark 2005:
    5346
    Betriebssystem:
    Windows XP Home Edition + ServicePack2 und Suse 9.3 und Kanotix 2005 02
    Laufwerke:
    LiteON Ltd122 DVD Laufwerk und Samsung CD-R/RW SW-252F 52x32x52 Brenner

    Standard

    Hi
    Also ich habe fast das selbe Problem!
    Ich habe auch ein Nforce2 Board(Abit NF7-S2G) und bei mir startet der Rechner auch nicht immer neu ca. jedes zehnte mal.
    Kann man aber nicht genau sagen.
    Aber bei mir speichert er immer!
    Woran das nun liegt das er nicht immer neustartet kann ich nicht genau sagen.
    Ich habe aufjedenfall das "Bootlogo" oder wie sich das nennt im Bios deaktiviert und seit dem hab ich das Problem nichtmehr.


Kann nicht SPeichern (BIOS)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.