Word 2000

Diskutiere Word 2000 im Anwendungsprogramme, Freeware, Tools, Shareware, Software Forum im Bereich Software; Habe mich im Header verschrieben. Es handelt sich um Winword 2000, Sorry Hi Leutz, wollte bei meiner Tochter Winword 2000 auf folgendem System installieren: Gigabyte ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 18
 
  1. Word 2000 #1
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Habe mich im Header verschrieben. Es handelt sich um Winword 2000,
    Sorry


    Hi Leutz,
    wollte bei meiner Tochter Winword 2000 auf folgendem System installieren:
    Gigabyte GA 5 AA, AMD K 6 -2 500; 3dfx AGP 16 MB, 256 MB Ram, Rest dürfte uninteressant sein.
    Die Installation bricht mit unlogischen Fehlermeldungen wie z.B. Fehler bei
    Registrierung von Datei .......ab. Danach ist auch kein richtiger Zugriff auf den Explorer mehr möglich, dieser Zugriff wird mit unzulässiger Zugriff auf Adresse .... abgebrochen.
    Windoof 98 SE ist frisch mit den dazugehörigen Mainboard Treibern installiert. Das Office 97 Professional lässt sich problemlos installieren.
    Ich habe vor der frischen Installation den Arbeitsspeicher aufgerüstet, kann dieser das Problem verursacht haben, bei sehr konservativen Speichersettings :8



    Last edited by Romaniac at 28. Sep 2002, 18:14

  2. Standard

    Hallo Romaniac,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Word 2000 #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also das Programm Winword 2000 kenn ich leider nicht.

    Aber bei solchen konfusen Fehlermeldungen + Speicheradresse würde ich einen Virus oder einen defekt der Riegel vermuten.

    Lad dir doch mal hier das Programm memtest86 ver 3.0 runter und lass es durchlaufen (dauert ca. 5h) wenn der Fehler ausspuckt ist ein Riegel defekt, falls dem so ist würde ich mal versuchen die Spannung auf den Bänken zu erhöhen und dann noch einmal testen :bj

    Um das Tool zu installieren, eine Diskette formatieren und die install.bat ausführen, nicht wundern wenn Windows die Diskette als leer rausgibt, ist ein Linux Tool

    Dann einfach neustarten und am besten schlafen gehen :2



    Last edited by AMD4ever at 28. Sep 2002, 21:10

  4. Word 2000 #3
    Computer Doktor Standardavatar

    Standard

    Und falls es daran nicht liegt, könnte vielleicht eine Reinstallation des Betriebssystems oder aktualisierung der Treiber...

    Welche Speicher verwendest Du? Es wären z.B. auch Inkompatibilitäten denkbar, wäre nicht das erste Mal ... :af

  5. Word 2000 #4
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Mensch Jungs,
    ich bin wohl wirklich etwas von der Rolle heute. Es handelt sich natürlich um Word 2000 :ad
    Der Speicher habe ich aus meinem PC ausgebaut, wo er bis dahin auch eigentlich ganz gut lief......

    @Sonic, das BS ist frisch installiert. Ein Speicher ist Noname, der andere
    Riegel ist Infineon.

    @AMD4ever,
    ich kann schon gut verstehen, dass ich bei dem Chaos, das ich verursache besser schlafen gehen sollte, aber ich bin schon gross und will noch ein wenig aufbleiben :3
    Ein Virus kann ich doch ausschließen, wenn frisch formatiert (Virenfreie Bootdiskette usw.) und installiert wurde, oder ?

  6. Word 2000 #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das mit dem schlafen gehen bezog sich auf die 5 Stunden die das Programm zum testen braucht.....

    Nen Virus kann man nie ausschliessen...sowas überlebt u. U. auch im Ram.....
    Aber bau mal den noname aus....und teste dann nochmal

  7. Word 2000 #6
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Was ich nicht verstehe:
    Es funzt alles prima, habe danach probehalber das Office 97 Professionel
    Paket installiert, funzt auch. :ad
    Nur das verdammte Word 2000 macht Zicken, werden hier Adressbereiche
    im Speicher angesprochen, die bei dem Rest nicht beansprucht werden :ae

    Nun, den Noname Speicher werde ich mal morgen wenn´s wieder hell ist, rausnehmen und werde sehen, was ich damit erreiche.

  8. Word 2000 #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wahrscheinlich wirds über kurz oder lang auch mit anderen Programmen noch Probleme geben, mit Sicherheit beim entpacken von Archiven

  9. Word 2000 #8
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Sei´s drum,
    es muss wohl an dem dämlichen Noname Speicherriegel liegen.
    Da sieht man mal wieder, daß Komponenten, die auf dem einen Mobo laufen noch lange nicht auf einem anderen ihre Arbeit verrichten. :ab

    Wenn´s von Interesse ist, ******hoff******, melde ich mich dann mit meinem Bericht. :2


Word 2000

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.