1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!!

Diskutiere 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; hi, wenn das wirklich bh-5 utt sind, dann wirst du mit nem nf2 board die dinger nie richtig zum laufen bekommen. ist leider so . ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #9
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi,
    wenn das wirklich bh-5 utt sind, dann wirst du mit nem nf2 board die dinger nie richtig zum laufen bekommen. ist leider so .
    teste die mal auf einem a64 board, ich wette dort laufen sie ohne probleme.
    mit ch-5 utt gibt es diese probleme nicht auf nf2.
    mfg
    Gipse

  2. Standard

    Hallo Din,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #10
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Kompatibilitätsprobleme sind es sicher nicht !
    Welche BH-5 sind das denn jetz nu genau ???

    Twinmos Twister BH-5 oder Twinmos Winbond UTT ???

    Bei welchen Timings und bei wieviel Volt treten die Probs denn auf ?

    Die Fragen wurden jetz schon n paar mal gestellt, doch wenn du dadrauf net antwortest, dann kann dir hier keiner helfen.
    und was ist mit den Spannungen und Temps ? Die passen also deiner Meinung nach ? Warum postest du die denn nicht, Schreibfaul ?!


    MFG


    [EDIT] : Warum sollten denn die BH-5 Utt´s auf nem NF II net richtig laufen ?

  4. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #11
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi,
    lies dir das hier mal durch und du wirst wissen was ich meine:
    http://www.xtremesystems.org/forums/...2&page=1&pp=25
    mfg
    Gipse

  5. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #12
    Din
    Din ist offline
    Junior Mitglied
    Threadstarter
    Avatar von Din

    Mein System
    Din's Computer Details
    CPU:
    AMD 64 X2 3800+ @ 3000 mhz
    Mainboard:
    DFI Lanparty Nf4 SLI-DR Expert
    Arbeitsspeicher:
    512 MB Infinoen
    Festplatte:
    80 GB Samsung Spinpoint
    Grafikkarte:
    Pine XFX 7900 GT Extrem 520M
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    BeQuite Dark Power Pro 430
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Nec ND 2500a

    Standard

    hi..

    also es sind twister bh-5!!!

    Spannungen:
    Sensortyp Winbond W83627HF (ISA 290h)
    Motherboard Name Abit NF7 Series

    Temperaturen
    Motherboard 23 °C (73 °F)
    CPU 43 °C (109 °F)
    SAMSUNG SP0812N 14 °C (57 °F)

    Kühllüfter
    CPU 1985 RPM
    Gehäuse 2482 RPM

    Spannungswerte
    CPU Core 1.65 V
    +3.3 V 3.33 V
    +5 V 4.97 V
    +12 V 11.98 V
    -12 V -12.45 V
    -5 V -5.15 V
    +5 V Bereitschaftsmodus 5.04 V
    3.3V Dual 3.49 V
    DIMM 2.77 V

    sagt mir ma bitte wenn ich was vergessen hab!

    die probs treten mit standartwerten auf : also mit 2225 und 2,6 volt(hab auch schon die timings runtergestellt und auch schon die spannung erhöht und getestet , die fehler kamen trotzdem noch)

    mfg din

  6. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #13
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    temps sind OK.
    Spannungen momentan auch.
    mach ma die TwinMos rein, stell auf Default. dann ins Win und die Spannungen speichern lassen mit MBM..
    nach nem Crash mal schauen ob die Spannungen abgefallen sind..
    war bei meinem NT auch der Fall..
    nach nem NT-tausch gings wieder 1a...

    mfg seb

  7. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #14
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Also wenn es BH-5 sind, sind die Riegel gebraucht, richtig?
    Sind die TwinMos ohne Heatspreader? Dann könnteste auch mal auf den Arbeitsspeicher schauen, ob da wirklich BH-5 irgendwo drauf steht, wie hier zum Beispiel.
    Haste mitlerweile mit den TwinMos und den Standarteinstellung mal Memtest gestartet?

  8. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #15
    Din
    Din ist offline
    Junior Mitglied
    Threadstarter
    Avatar von Din

    Mein System
    Din's Computer Details
    CPU:
    AMD 64 X2 3800+ @ 3000 mhz
    Mainboard:
    DFI Lanparty Nf4 SLI-DR Expert
    Arbeitsspeicher:
    512 MB Infinoen
    Festplatte:
    80 GB Samsung Spinpoint
    Grafikkarte:
    Pine XFX 7900 GT Extrem 520M
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    BeQuite Dark Power Pro 430
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Nec ND 2500a

    Standard

    @ginello

    die haben heatspreader druff!!! hab memtest net! hast du zufällig in link? und kannst du mir erklären wie das programm funzt?(hab kein floppy)

  9. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #16
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Hier steht alles drin... ;)


1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.