1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!!

Diskutiere 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; hi tecers... habe mir die oben genannten ram geholt und als ich sie eingebaut hatte fuhr mein pc auch bis ins windos gut hoch! doch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #1
    Din
    Din ist offline
    Junior Mitglied Avatar von Din

    Mein System
    Din's Computer Details
    CPU:
    AMD 64 X2 3800+ @ 3000 mhz
    Mainboard:
    DFI Lanparty Nf4 SLI-DR Expert
    Arbeitsspeicher:
    512 MB Infinoen
    Festplatte:
    80 GB Samsung Spinpoint
    Grafikkarte:
    Pine XFX 7900 GT Extrem 520M
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    BeQuite Dark Power Pro 430
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Nec ND 2500a

    Standard 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!!

    hi tecers...

    habe mir die oben genannten ram geholt und als ich sie eingebaut hatte fuhr mein pc auch bis ins windos gut hoch! doch als ich dann aquamark durchlaufen lassen wollte da kam ein fehler:

    TERMINATION: Exeption Caught
    Code: Exection_Accses_Violation

    und bei prime 95 kommt immer nach einer halben minute oder so "fatal error" "hardware failure detected"!!!

    es kommen meistens fehler wenn ich ihn beanspruche! (machmal startet er gleich neu!!!)was kann ich da machen das alles funktioniert???(vieleicht ram nicht kompitabel zu meinem board???)

    brauche schnell hilfe!!!
    (info über sys ->signatur)

    thx din

  2. Standard

    Hallo Din,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Hi,
    haste Memtest schon laufen lassen?
    Mit welchem FSB, Timings und VDIMM lässte den Arbeitsspeicher laufen?
    Vielleicht hilft auch ein CMOS-Clear

  4. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #3
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Es wäre einfacher, wenn du die Komponenten nochmal hinschreibst...
    Für alle anderen: Mainboard ist das ABIT NF7-S.

    Sind deine Bios Einstellungen korrekt (by SPD)?
    Hast du einen Riegel oder zwei Riegel, wo stecken die?
    Singlesided, doublesided?

  5. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #4
    Din
    Din ist offline
    Junior Mitglied
    Threadstarter
    Avatar von Din

    Mein System
    Din's Computer Details
    CPU:
    AMD 64 X2 3800+ @ 3000 mhz
    Mainboard:
    DFI Lanparty Nf4 SLI-DR Expert
    Arbeitsspeicher:
    512 MB Infinoen
    Festplatte:
    80 GB Samsung Spinpoint
    Grafikkarte:
    Pine XFX 7900 GT Extrem 520M
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    BeQuite Dark Power Pro 430
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Nec ND 2500a

    Standard

    hi...

    es sind doublesided und ich hab sie auf standart:also 200mhz 2225 und 2,6 volt (hab schon 2,7 ausprobiert)

    AMD xp-m 2600+ @2500mhz (200*12,5)
    abit nf7-s 2,0
    levicom 420 watt
    radeon 9800pro
    nochwas?

    mfg din

  6. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #5
    Hardware - Junkie Avatar von eagle

    Standard

    lad dir mal everest und poste mal bitte deine spannungen und temperaturen.
    wenn ich da nämlich Levicom lese dann bekomme ich immer zuckungen

  7. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #6
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    wo haste die Riegel gekauft?
    Hoffentlich sind die nicht defekt...

  8. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #7
    Senior Mitglied Avatar von Ein Irrer

    Daumen hoch

    also wenn du die Winbond UTT BH-5 hast dann gib mal 2.8V drauf

    und dann teste nochmal.

    Weil erst bei 2.8V blühen die erst richtig auf

    Gruß,Ein Irrer

  9. 1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!! #8
    Din
    Din ist offline
    Junior Mitglied
    Threadstarter
    Avatar von Din

    Mein System
    Din's Computer Details
    CPU:
    AMD 64 X2 3800+ @ 3000 mhz
    Mainboard:
    DFI Lanparty Nf4 SLI-DR Expert
    Arbeitsspeicher:
    512 MB Infinoen
    Festplatte:
    80 GB Samsung Spinpoint
    Grafikkarte:
    Pine XFX 7900 GT Extrem 520M
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    BeQuite Dark Power Pro 430
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Nec ND 2500a

    Standard

    hi

    hab mir ma meien alten infineon reingebaut und dann gehts - keine fehler und so mehr!!!
    kann das sein das sich die bh-5 mit meinem rest nich verstehen?
    (die temps und die spannungen passen !)

    mfg din


1Gb Twinmos Twister BH-5 Probleme!!!!!! brauche schnell Hilfe!!!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.