AMD Athlon 4200+

Diskutiere AMD Athlon 4200+ im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; Ich habe mir vor kurzem meinen alten AMD Sempron 3000+ gegen einen AMD Athlon 64 x2 4200+ ausgetauscht und habe seitdem einige Probleme. Seit der ...



 
  1. AMD Athlon 4200+ #1
    Junior Mitglied Standardavatar

    Standard AMD Athlon 4200+

    Ich habe mir vor kurzem meinen alten AMD Sempron 3000+ gegen einen AMD Athlon 64 x2 4200+ ausgetauscht und habe seitdem einige Probleme. Seit der Installation pfeift der neue Kühler (aber ich glaube das ist normal) und die Boxen funktionieren nicht mehr. Sie sind zwar angeschlossen und bekommen Strom aber der Geräte-Manager sagt, dass sie nicht aktiviert sind und ich weiss auch nicht wie man die aktiviert. Kann es auch an meinem Betriebssystem liegen? ICh habe Vista 32-Bit. Kann mir jemand bitte helfen?

  2. Standard

    Hallo Alexis2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AMD Athlon 4200+ #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Willkommen im Forum

    Liste doch mal dein ganzes System auf.

  4. AMD Athlon 4200+ #3
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Was genau ist nicht aktiviert?
    Lautsprecher habe ich noch nie in der Systemsteuerung gesehen :?

  5. AMD Athlon 4200+ #4
    Junior Mitglied Avatar von bErt

    Mein System
    bErt's Computer Details
    CPU:
    Intel C2D E6750
    Mainboard:
    Gigabyte P35C-DS3R
    Arbeitsspeicher:
    OCZ Platinum CL4 2048MB
    Festplatte:
    1 x 500GB Samsung
    Grafikkarte:
    Expertvision 8800GT
    Soundkarte:
    onboard - realtek AL889A
    Monitor:
    Samsung SyncMaster 226BW
    Gehäuse:
    CoolerMaster CM 690
    Netzteil:
    SilverStone STEF 50 - 500watt
    Betriebssystem:
    win xp sp2
    Laufwerke:
    LG GSH 66
    Sonstiges:
    Creative Inspire 5.1 digital 5700

    Standard

    schon mal den standart probiert, sprich, soundtreiber neu rauf, boxen komplett ab und neu reinstecken? wirkt manchmal wunder sowas xD

    btw: warum im "arbeitsspeicher" forum? oO


AMD Athlon 4200+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.