Arbeitsspeicher läuft nur mit 746MHz ???

Diskutiere Arbeitsspeicher läuft nur mit 746MHz ??? im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; Hallo, ich habe mir vor kurzem mein PC zusammengestellt. Jetzt habe ich folgendes Problem dass ich DIMM #1&2 nicht nutzen kann da der CPU kühler ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Arbeitsspeicher läuft nur mit 746MHz ??? #1
    Senior Mitglied Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Frage Arbeitsspeicher läuft nur mit 746MHz ???

    Hallo,
    ich habe mir vor kurzem mein PC zusammengestellt.
    Jetzt habe ich folgendes Problem dass ich DIMM #1&2 nicht nutzen kann da der CPU kühler den ersten Slot belegt.
    das problem ist aber ein anderes:
    Bei everest zeigt es als evektiven takt 746 MHz an? müsste doch eigentlich 800 MHz sein oder? in BIOs habe ich nichts gefunden das auf AUTO ist und man höher stellen kann....
    was bedeutet der tatsächliche takt mit 373 MHz?
    das ist ja noch weniger....
    screen von EVEREST:
    http://img397.imageshack.us/img397/4...benanntqz9.png

    bringen eigentlich 3GB mehr als 2GB auch wenn 2 nicht ganz ausgelastet werden? (wie z.b. Dual core die sich untereinander entlasten)

    Mainboard habe ich dashier:
    http://www3.hardwareversand.de/artic...18352&agid=598
    danke,

  2. Standard

    Hallo Save_the_Camper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Arbeitsspeicher läuft nur mit 746MHz ??? #2
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Liegt am Speicherteiler, das bekommt man bei AMD schlecht hin...Stell deinen Multi einfach auf 14 und die Sache ist erledigt. Bei mir läuft der Ram auch nur auf 375 MHz. Beim AMD wird immer der komplette CPU Takt dividiert und dadraus der Ram-Takt generiert. und bei 2600/7 kommt halt SDR375 bei raus also DDR750. wenn du deine CPU auf 2800 übertaktest hast du einen Ramtakt von 400(800), da 2800/7 = 400 also DDR800. MfG Yves

  4. Arbeitsspeicher läuft nur mit 746MHz ??? #3
    Senior Mitglied
    Threadstarter
    Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    den ram takt alleine kann ich nicht einstellen?
    früher konnte ich bei meinem alten ddr einstellen ob ich 133 166 oder 200 haben wollte...schade dass ich gleich etwas takten muss.
    merkt man da überhaupt einen unterschied ob 376 oder 400? (mal abgesehen davon dass ja die cpu schneller wird)

    der takt ist ja momentan nur auf auto gestellt (will jetzt noch nicht gleich takten wenn was kaputt geht weiß ich nicht obs schon so geliefert wurde oder wegen dem takten, ist ja alles noch neu)
    wenn ich aber auf nen festen wert sprich 14 stelle kommt dann immernoch cool and quiet zum einsatz, sodass der auch wieder energie sparen kann und eben nicht so warm wird?

    darf ich fragen wie du deinen 5000+ kühlst und wie du getaktet hast, dass du auf 3 GHz kommst? :)
    EDIT: danke die frage hat sich somit erledigt:)

  5. Arbeitsspeicher läuft nur mit 746MHz ??? #4
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Nein der Takt ist leider CPU abhängig und nicht FSB abhängig wie beim DDR.
    Bei mir war es nicht wirklich schwer die CPU auf 3 zu bringen. Spannung ist standart (65W+) und ich hab nen Arctic Cooling Freeser 64 Pro PWM. Das mit dem festen Multi auf 14 und C&Q musst du einfach mal Testen. Mir gings nur halt darum das der PC nicht allzu viel verbraucht, sonst wären auch 3,2Ghz bei 1,45V drin, was eigentlich schon recht viel ist...und sich dann bei 24/7 ins Gewicht hängt. MfG Yves

  6. Arbeitsspeicher läuft nur mit 746MHz ??? #5
    Senior Mitglied
    Threadstarter
    Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    warum ist dir der verbrauch so wichtig? aus kostengründen oder weil der pc schneller abschmieren kann?
    wie lange hast du denn schon so hoch getaktet?
    ich müsste dann mit dem xigmatek und meinen 4 gehäuselüftern auf auf 3GHz+ kommen:D

    was eigentlich schon recht viel ist...und sich dann bei 24/7 ins Gewicht hängt.
    wie meinst das, worin fällt das ins gewicht?

    dankeschön,

  7. Arbeitsspeicher läuft nur mit 746MHz ??? #6
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    1,45V sind recht viel Spannung. Einmal da die Architektur (65nm) das nicht gerne mag, und weil der Verbrauch steigt (auf 77W) und der PC im Dauerbetrieb so mehr Stromgeld kostet.

    Und eigentlich solltest du mit dem Xigmatek und 4 Gehäuselüftern (ordentlicher Luftstrom vorausgesetzt) ein ordentliches Ergebnis erzielen und 3GHz sollten schon drin sein. MfG Yves

  8. Arbeitsspeicher läuft nur mit 746MHz ??? #7
    Senior Mitglied
    Threadstarter
    Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    ja 1,45V sind auch hammer viel, ich will die spannung nicht höher machen.
    wie hoch ist sie original, glaube 1,3 oder? also das ist schon recht viel da ja oft nur ein bruchteil davon gebraucht wird also 1,325 wäre echt das max, will meine cpu nicht schon im ersten jahr schrotten die soll lange halten

    EDIT: zum luftstrohm: die 80mm lüfter von papst sind im 5,25" (oder wie auch immer^^) drin und auf höhe des kühlers eingebaut sodass ram und cpu nochmal gut gekühlt werden^^ also besser kann es fast nicht sein

    danke,

  9. Arbeitsspeicher läuft nur mit 746MHz ??? #8
    Senior Mitglied
    Threadstarter
    Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    meine ram laufen auf 1,89V statt auf 2,1V wie in hardwareversand angegeben.
    ist das sowas wie cool & quiet (nur ohne quiet^^) das die spannung runterregelt wenn nicht die volle leistung genutzt wird oder liegt das daran dass ich ja nur 746MHz habe?


Arbeitsspeicher läuft nur mit 746MHz ???

Besucher kamen mit folgenden Begriffen auf die Seite:

arbeitsspeicher 1333 nur 746

arbeitsspeicher ddr3 1333 nur 746

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.