erneute RAM-Probleme, Fehlermeldungen mit "read"

Diskutiere erneute RAM-Probleme, Fehlermeldungen mit "read" im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; Hi Leute, in Zusammenhang mit diesen beiden Threads ( Thread 1 , Thread 2 ) hab ich wieder ein Problem mit den Geil-Riegeln. Ich vermute ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. erneute RAM-Probleme, Fehlermeldungen mit "read" #1
    Senior Mitglied Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Frage erneute RAM-Probleme, Fehlermeldungen mit "read"

    Hi Leute,
    in Zusammenhang mit diesen beiden Threads (Thread 1 , Thread 2 ) hab ich wieder ein Problem mit den Geil-Riegeln. Ich vermute zumindest das es an denen liegt.
    MemTest lief jetzt wieder mal 17 Stunden ohne Fehler. Aber es geht mir um die Bilder im Anhang. Nero WaveEditor und PT2004 Home geben nach dem Schließen diese Fehlermeldungen aus und die explorer.exe schmiert mir ab und zu auch unwillkürlich ab.
    Könnte das nun an defektem Arbeitsspeicher liegen?
    EDIT: Update Fehler4.gif
    Angehängte Grafiken Angehängte Grafiken     

  2. Standard

    Hallo Icefox,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. erneute RAM-Probleme, Fehlermeldungen mit "read" #2
    Senior Mitglied Avatar von paTrick01

    Standard

    Hatte so ein ähnliches Problem bei mir ist di CPU kaputt gegangen darum hatte ich solche ähnliche Fehler.... lass mal am besten MemTest laufen um die 12 Stunden 0 Errors müsste der Ram OK sein...

  4. erneute RAM-Probleme, Fehlermeldungen mit "read" #3
    Senior Mitglied
    Threadstarter
    Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    Zitat Zitat von paTrick01
    lass mal am besten MemTest laufen um die 12 Stunden 0 Errors müsste der Ram OK sein...
    Zitat Zitat von Icefox
    MemTest lief gestern 17 Stunden ohne Fehler.
    Wie jetzt, der Fehler soll an der CPU liegen?

  5. erneute RAM-Probleme, Fehlermeldungen mit "read" #4
    Senior Mitglied Standardavatar

    Standard

    kann an der cpu liegen. was passiert wenn du super pi oder prime laufen lässt?

  6. erneute RAM-Probleme, Fehlermeldungen mit "read" #5
    Senior Mitglied
    Threadstarter
    Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    EDIT: OK also Super Pi hat keine Probleme gehabt, 45min 27sek oder so.

  7. erneute RAM-Probleme, Fehlermeldungen mit "read" #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... würd auch sagen, in erster Linie der RAM...
    Kann aber auch am Proz, am Board (Northbridge) oder auch am NT liegen...!

    --> Memtest nochmal @All Tests und prime machen und Spannungen und Temps checken!

  8. erneute RAM-Probleme, Fehlermeldungen mit "read" #7
    Senior Mitglied Avatar von paTrick01

    Standard

    Jep also hatte genau solche Probleme nur bei mir lief nicht mal Prime, würde Prime laufen lassen.

    Spannungen nicht vergessen zu prüfen und die temps abchecken =)

  9. erneute RAM-Probleme, Fehlermeldungen mit "read" #8
    Senior Mitglied
    Threadstarter
    Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    Also Prime bzw. MemTest kann ich erst heut Abend und über Nacht checken.
    Spannungen@Idle (Everest):
    +3,3V > 3,28
    +5V > 4,78
    +12V > 12,22
    -12 V > -12,21
    -5V > -4,66

    Temps@Idle (Speedfan, Everest):
    CPU Diode > 44-47°C
    Mainboard > 32-35°C
    Festplatte > 28-35°C
    GPU > 45°C

    Sind alles Idle-Werte, da die Fehlermeldungen ja auch im "Normalbetrieb" auftreten.


erneute RAM-Probleme, Fehlermeldungen mit "read"

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.