Mainboard erkennt keinen 2. ramriegel

Diskutiere Mainboard erkennt keinen 2. ramriegel im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; mach mal ein cMOS Clear.. sollte evtl helfen... wie es geht, steht in der Mainboard beschreibung.. vorher aber das Mainboard von NT trennen, nicht vergessen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 19
 
  1. Mainboard erkennt keinen 2. ramriegel #9
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    mach mal ein cMOS Clear..
    sollte evtl helfen...

    wie es geht, steht in der Mainboard beschreibung..
    vorher aber das Mainboard von NT trennen, nicht vergessen ;-)

  2. Standard

    Hallo ebaS,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mainboard erkennt keinen 2. ramriegel #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    wie geht das? hab das handbuch von msi nimmer

  4. Mainboard erkennt keinen 2. ramriegel #11
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    trenn das MB von Strom.. (ATX-Stecker abmachen)
    dann gibts nen Jumper auf dem MB wo steht: "cmos clear"
    den mal für 10min umstetzen.. dann wieder zurücksetzen.. Strom wieder ran..
    PC an..
    dann müsste es wieder funktionieren ;-)

    €dit: der Jumper sitzt meistens unten rechts.. musst ma schauen..
    sind unr 3Pins, wovon 2 mit einem Jumper überbrückt sind..

  5. Mainboard erkennt keinen 2. ramriegel #12
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hi leutz..
    also nochma..
    hab gerade mit im telefoniert. wohnt ja ganz in der nähe

    nach dem Bios-Update is der
    moni garnet mehr angegangen..
    das erste cMos clear half auch nix.. nun läuft gerade das 2te..
    kann doch dann nur sein, das ein falsches bios geflasht wurde, oder?

    er hats ja mit dem Liveupdate-Dingens gemacht. geht man ja eigentlich davon aus, das er das richtige Bios runterläd, wobei bei dem Update irgendwas von MSI KM8M dortstand, oder so ähnlich hat er es beschrieben..
    das Problem ist nur: so ein MB gibts gar nich

    was könnte es noch sein?! Graka schließe ich aus.., oder?!

  6. Mainboard erkennt keinen 2. ramriegel #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja viel jetz telefoniert, auch wenns nix gebracht hat großes danke an dich seb....zu 99% hats das mb nun zerschossen

  7. Mainboard erkennt keinen 2. ramriegel #14
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    was anderes kann ich mir auch net vorstellen...
    mit den anderen Komponenten hast ja nix angestellt.. bzw. hast da nix gesagt ^^

  8. Mainboard erkennt keinen 2. ramriegel #15
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Normal kann Winflash aber kein falsches Bios runterladen und selbst wenn dürfte sich das nicht installieren lassen.

    Mach mal den Rechner aus und wieder an, leuchtet dann das Lämpchen des Diskettenlaufwerks?

  9. Mainboard erkennt keinen 2. ramriegel #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab kein diskettenlaufwerk


Mainboard erkennt keinen 2. ramriegel

Besucher kamen mit folgenden Begriffen auf die Seite:

ms-6786 zweiter ram nicht erkannt

msi km4m erkennt 1gb nicht

MS-6786 Vers. 1 zweiter ram riegel wird nicht erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.