MDT-Erweiterung?!?

Diskutiere MDT-Erweiterung?!? im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; 1,65V wäre die Standardspannung für den Barton-Kern. Aber die meisten CPUs, die ich bisher hatte, konnte man entweder mit 0.05-0.1V weniger bei gleichem Takt oder ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 26
 
  1. MDT-Erweiterung?!? #17
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    1,65V wäre die Standardspannung für den Barton-Kern. Aber die meisten CPUs, die ich bisher hatte, konnte man entweder mit 0.05-0.1V weniger bei gleichem Takt oder 100-200MHz höher bei gleicher Spannung betreiben.
    Und viele Boards nehmens mit der Spannung ohnehin nicht so genau.

    Mein Barton läuft seit ca. 2 Jahren im Dauerbetrieb (Vollast durch Seit@Home) mit 1,75V - teilweise auch mal die eine oder andere Woche am Stück. Mehr als 45°C im Sockel wurde dabei nicht erreicht (außer vielleicht im Hochsommer)
    Bei deinen Temperaturen ist noch ein wenig Luft nach oben. Schau mal, wie weit Du mit 1,7 oder 1,75V kommst.
    Auf irgendwelche Wundersteppings würde ich jedenfalls nicht vertrauen, da sowieso jede CPU anders auf Übertaktung reagiert. Und wenn Du Pech hast, dann ist das eine CPU, deren Chip vom Waferrand stammt, und die sind in der Regel nicht so toll.
    Ist zwar schön, daß der auf 2300MHz kommt - aber bei welcher Spannung, das hat er nicht verraten...

  2. Standard

    Hallo NoWonder,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MDT-Erweiterung?!? #18
    Volles Mitglied
    Threadstarter
    Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    meiner läuft jetz grad im übrigen auch auf 2300mhz! (also der 2600+)
    ich habs jetz also mal riskiert und hba jetz ram und cpu synchron mit 200mhz laufen.
    die spannung hab ich im moment noch auf 1,65v. soll ich sie etwa erhöhen? ist das dann sicherer?
    also mit der spannung kenn ich mich überhaupt nicht aus! bitte sagt mir bescheid ob es in irgendeiner form riskant ist...
    ich werde jetz erst mal benchen! (3dmark03)
    also meldet euch bitte bald und sagt mir woran ich gefahren und risken erkenne und was für eine spannugn ich für die cpu einstellen sollte! danke!

  4. MDT-Erweiterung?!? #19
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Teste das ganze mal mit Prime 95, dann biste schlauer ...
    Wenn Prime keine fehler anzeigt, dann Takt hoch bis halt Fehler kommen.

    Wenn dann Fehler auftreten Spannung etwas erhöhen und das ganze von neuem. Ist zwar alles n bissl langwierig, aber nur so kann man testen ob das System beim Übertakten absolut stabil läuft.

    Wenn du deinen Prozessor wirklich noch gegen einen neuen austauschen möchtest, dann nur durch einen Athlon XP Mobile mit 45 Watt Verlustleistung und diesen dann übertakten, alles darunter lohnt nicht.

    Mein Athlon XP Mobile 2600+ mit 2000 MHZ bei 1,45V und 45Watt Verlustleistung schafft beispielsweise 2500 MHZ bei 1,62V Real.

    Würde dir aber nicht dazuraten jetz noch den Prozessor durch einen neuen zu ersetzen, hol lieber das beste aus ihm raus (übertakten). Die MDT's sollten, sofern sie TSOP sind noch n bissl mehr als 200 MHZ schaffen.

    MFG

  5. MDT-Erweiterung?!? #20
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    2300 ist doch schon mal nicht schlecht. Wenn er damit auch noch den "InplaceLargeFFT"-TortureTest von Prime95 ein paar Stunden ohne Fehler übersteht...
    Da schließe ich mich CmO an, eine andere CPU wäre doch irgendwie nur Geldverschwendung.

  6. MDT-Erweiterung?!? #21
    Volles Mitglied
    Threadstarter
    Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    der witz is jetz aber, dass nun meine bechmarks den tekt der cpu nur noch als 1900mhz erkennen!?! windows und everest sagen aber 2300mhz!!! echt seltsame... dementsprechen fallen natürlich auch die benchmark-punktzahlen aus... hatte eben noch nicht mal mehr 10000!!!
    werde jetz also mal wieder runtertakten auf 195mhz und sehn was 3dmark03 dazu sagt! (bei 3dmark05 das gleiche ;) )

  7. MDT-Erweiterung?!? #22
    Volles Mitglied
    Threadstarter
    Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    also is echt lustig!es ist egal wie ich ihn übertakte, mal zeigt mir der benchmark die richtige geschwindigkeit an, also 2300mhz, und mal zeigt er mir falsche werte an, zum beispiel 1800mhz und dementsprechend negativ fällt dann auch da ergebnis aus! kann mir einer sagen woran das liegt? alle andren programme und spiele erkennen die cpu richtig mit 2300mhz!
    nur meine beiden benchmarks (3dmark03 und 3dmark05) zicken rum!
    hilft es was wenn ich die vcore etwas höher setze? die läuft momentan noch auf den standardwerten... oder hat das nichts mit einander zu tun?

  8. MDT-Erweiterung?!? #23
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Teste erstmal auf Stabilität. Vielleicht ist die Spannung ja wirklich zu niedrig und der verrechnet sich dauernd...

  9. MDT-Erweiterung?!? #24
    Volles Mitglied
    Threadstarter
    Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    also ich habe heut zwei stunden lang prime95 laufen lassen,ohne probleme! also ich glaube nicht dass es an der spannung liegt, demnach werde ich die vcore weiterhin auf auto lassen.
    ich kann mir das mit den benchmarks nicht weiter erklären. es hat sich herausgestellt, dass die 3dmarks (egal welcher) den takt von 2300mhz immer dann richtig erkennen, wenn ich beim vorherigen booten im bios war. gehe ich nicht ins bios dann wird ein niedrigerer takt erkannt...! da allerdings alle andren programme ausnahmslos den vollen takt erkennen kann ich gut damit leben! =)

    sollte jemand allerdings noch ein idee haben woran das liegen kann, bin ich natürlich trotzdem sehr dankbar!


MDT-Erweiterung?!?

Besucher kamen mit folgenden Begriffen auf die Seite:

cpu-multiplikator einstellen biostar m7ncg

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.