Memtest ???

Diskutiere Memtest ??? im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; moin zusammen ich hba da ein kleines problem ich habe den memtest durchgeführt weil ich ab und zu mal nette blue screens bekomme habe das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Memtest ??? #1
    Newbie Standardavatar

    Mein System
    Flux551's Computer Details
    CPU:
    AMD Ahtlon64 3800+
    Mainboard:
    HP Pavillion ZV6100 (LAPTOP)
    Arbeitsspeicher:
    1024MB (PC2700 DDR SDRAM) Hyundai
    Festplatte:
    100GB ,4200 RPM, Ultra-ATA/100
    Grafikkarte:
    ATI Mobility Redeon xpress200 128MB
    Soundkarte:
    AC´97
    Monitor:
    Widescreen
    Gehäuse:
    k.a.
    Netzteil:
    k.a.
    3D Mark 2005:
    k.a.
    Betriebssystem:
    WinXP-Prof SP1
    Laufwerke:
    DVD-Brenner

    Frage Memtest ???

    moin zusammen

    ich hba da ein kleines problem

    ich habe den memtest durchgeführt weil ich ab und zu mal nette blue screens bekomme

    habe das teil mal durch laufen lassen ne halbe stunde ca.

    da kommt mir ein fehler in rot nur ich kann damit nichts anfängen ich denke mal das der hine ist

    weil mal läuft mien lappi paar tage durch und mal nach paar minuten nach den neustart

    das betriebsystem hab ich gestern erst neu gemacht weil ich dachte es würde daran liegen

    ich hänge mal 2 bilder mit dran ich musste das bild in 2 teile fotos machen das passte nciht ganz drauf wahr nur vom handy die fotos

    Screen 1:

    http://img503.imageshack.us/img503/6792/dsc00067wh7.jpg

    Screen 2:

    http://img409.imageshack.us/img409/5291/dsc00068im0.jpg

  2. Standard

    Hallo Flux551,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Memtest ??? #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Willkommen im Forum!

    Der Speicher ist definitiv hinüber. Noch Garantie drauf?
    Am Besten über Nacht laufen lassen und dann Bilder machen und ausdrucken, falls Du das Gerät zur Reparatur gibst.

    Gewöhne Dir gleich an, die Bilter direkt anzuhängen (unter "Erweitert", "Anhänge"). Das be***issene Imageshack hat sehr oft Probleme (Verbindungsabbrüche, extrem lange Ladezeiten) und es macht keinen Spaß, eine Minute auf das Bild zu warten.

  4. Memtest ??? #3
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    Flux551's Computer Details
    CPU:
    AMD Ahtlon64 3800+
    Mainboard:
    HP Pavillion ZV6100 (LAPTOP)
    Arbeitsspeicher:
    1024MB (PC2700 DDR SDRAM) Hyundai
    Festplatte:
    100GB ,4200 RPM, Ultra-ATA/100
    Grafikkarte:
    ATI Mobility Redeon xpress200 128MB
    Soundkarte:
    AC´97
    Monitor:
    Widescreen
    Gehäuse:
    k.a.
    Netzteil:
    k.a.
    3D Mark 2005:
    k.a.
    Betriebssystem:
    WinXP-Prof SP1
    Laufwerke:
    DVD-Brenner

    Standard

    erstma THX für die schnelle antwort

    ich hbas mir fast gedacht das der hine ist nur was nervt ist das mal funzt mal wieder nicht

    naja mal schauen wegen garantie das wahr ja alles schon eingebaut im lappi

    müsst ich mal beim hersteller nachfragen von dem der lappi kommt

    joa das mit den anhängen wahr so das die bilder angeblich zu groß währen aber thx für´s nähste ma wess ich bescheid danke

  5. Memtest ??? #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    joa das mit den anhängen wahr so das die bilder angeblich zu groß währen
    Man kann die Bilder auch kleiner machen (hier nicht, sondern bei Dir am Rechner), ungefähr 600x400 Pixel reichen aus für ein Bildschirmfoto...

    Aber so wie es aussieht, scheint es ein Problem mit der Upload-Funktion zu geben...

  6. Memtest ??? #5
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    Flux551's Computer Details
    CPU:
    AMD Ahtlon64 3800+
    Mainboard:
    HP Pavillion ZV6100 (LAPTOP)
    Arbeitsspeicher:
    1024MB (PC2700 DDR SDRAM) Hyundai
    Festplatte:
    100GB ,4200 RPM, Ultra-ATA/100
    Grafikkarte:
    ATI Mobility Redeon xpress200 128MB
    Soundkarte:
    AC´97
    Monitor:
    Widescreen
    Gehäuse:
    k.a.
    Netzteil:
    k.a.
    3D Mark 2005:
    k.a.
    Betriebssystem:
    WinXP-Prof SP1
    Laufwerke:
    DVD-Brenner

    Standard

    joa kein thema ^^

    dann kann das thema ja closed werden

    thx

    greez

  7. Memtest ??? #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Bevor es geclosed wird:
    So hat ein defekter RAM auszusehen...

    (Eigentlich ist der RAM schon bei einem Fehler defekt, aber dieser macht es gleich richtig, allerdings erst nach 6 Stunden Memtest, Abstürze produzierte der aber vorher)

    Jetzt auch mal übers lahme Imageshack, der Upload geht hier immer noch nicht...

  8. Memtest ??? #7
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    Flux551's Computer Details
    CPU:
    AMD Ahtlon64 3800+
    Mainboard:
    HP Pavillion ZV6100 (LAPTOP)
    Arbeitsspeicher:
    1024MB (PC2700 DDR SDRAM) Hyundai
    Festplatte:
    100GB ,4200 RPM, Ultra-ATA/100
    Grafikkarte:
    ATI Mobility Redeon xpress200 128MB
    Soundkarte:
    AC´97
    Monitor:
    Widescreen
    Gehäuse:
    k.a.
    Netzteil:
    k.a.
    3D Mark 2005:
    k.a.
    Betriebssystem:
    WinXP-Prof SP1
    Laufwerke:
    DVD-Brenner

    Standard

    joa sieht nett aus ich hbas nach dem ersten roten gleich abgebrochen löl

    ich hbas aber mal getestet ich hba ja 2+512MB riegel drine den ein hab ich gestern nochma rausgebaut den andern (weiss ich nicht wie ich an den ran komme ) um den ma zu testen der ist aber ok da hab ich den memtest 7std ca laufen lassen über nacht

    da wahr kein fehler oder ähnliches


    ich weiss das gehört hier nciht her aber ich frag trotzdem ma

    weiss du oder jemand anders wo der 2te speicherriegel liegt bei ein hp pavillion zv6100 serie .......... der soll angeblich unter der tastatur liegen aber wie soll ich da ran kommen angeblich sollen bei den num tasten irgentwelche regler sein damit man ran kommt

    aber find nicht??

  9. Memtest ??? #8
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Normalerweise sind die RAMs unter einer Klappe an der Unterseite. Wie es bei HP speziell ist, kann ich nicht sagen. Wenn die Fehler beim zweitem Modul (welches Du rausgenommen hast) auftreten, dann wird dieser defekt sein. Einschicken (oder beim Händler abgeben) musst Du eh das komplette Notebook mit beiden modulen drin.


Memtest ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.