Prime und Memtest zeigen Fehler auf..

Diskutiere Prime und Memtest zeigen Fehler auf.. im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; Den Unterschied bei den Timings wirst Du kaum (wenn überhaupt) merken. wenn Du Dir sichergehen willst, dann lasse Memtest 86+ über Nacht laufen....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Prime und Memtest zeigen Fehler auf.. #9
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Den Unterschied bei den Timings wirst Du kaum (wenn überhaupt) merken.

    wenn Du Dir sichergehen willst, dann lasse Memtest86+ über Nacht laufen.

  2. Standard

    Hallo noi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prime und Memtest zeigen Fehler auf.. #10
    noi
    noi ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Memtest meldet nach 6 stunden 15 Errors. Könnte da ein Riegel defekt sein? also alle Einzel testen..

  4. Prime und Memtest zeigen Fehler auf.. #11
    Senior Mitglied Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    Zitat Zitat von Ownly Beitrag anzeigen
    verschs mal probeweise mit 4 gb und teste jeden riegel einzeln mit memtest um zu sehen, ob ein einzelner defekt ist.
    wurde ja schon gesagt

  5. Prime und Memtest zeigen Fehler auf.. #12
    noi
    noi ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab jetzt 2x 4 Gigabyte einzel getestet in beiden Dualslots und es gab keine Fehler. Erst wenn ich alle drinn habe..
    Mir ist aufgefallen das der Speicher sehr heiss wird, kann es sein das er Überhitzt?

  6. Prime und Memtest zeigen Fehler auf.. #13
    Senior Mitglied Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    hmm dass die speicher bischen warm werden ist normal, evtll kannst du ja mal versuchen sie zu kühlen, wenn du noch einen lüfter hast, den drauf pusten lassen. denke aber nicht dass es an der instabilität liegt

  7. Prime und Memtest zeigen Fehler auf.. #14
    noi
    noi ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Bei den Ram war der airflow Kühler von Corsair dabei, doch den hatte ich schon drauf. An der Hitze kanns doch nicht liegen, denn kurz nach dem vista start lasse ich prime laufen und dann schaltets mir 2 von 4 workthreads nach paar sekunden ab die anderen 2 folgen so nach ca. 10 sek. Bin wieder da wo ich anfangs war total instabil.
    Bios update habe ich auch gemacht, weiss nicht mehr weiter.
    probiere noch die ram als 800 zu laufen statt 1066.

    Könnte es sein dass das board nicht mit 1066 im dualchannel klarkommt, oder lieg ich da kommplett falsch :)

    Verzweifle noch

  8. Prime und Memtest zeigen Fehler auf.. #15
    noi
    noi ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Es geht wieder, im Bios war die Option "performance enhance" auf "turbo", hab ich jetzt auf "standart" gestellt. Memtest machte ein durchgang mit 5-5-5-15 mit 0 errors und prime funktioniert mit 8 stunden ohne abruch.


Prime und Memtest zeigen Fehler auf..

Besucher kamen mit folgenden Begriffen auf die Seite:

memtest

prime und memtest

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.