problem nach arbeitsspeicheraufrüstung

Diskutiere problem nach arbeitsspeicheraufrüstung im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; nach oben mit dir...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. problem nach arbeitsspeicheraufrüstung #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von seattle

    Standard

    nach oben mit dir

  2. Standard

    Hallo seattle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. problem nach arbeitsspeicheraufrüstung #10
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Newcastle ist sogar noch älter als der Winchester Core und noch dazu im älteren 130nm Verfahren hergestellt.

    Kannst ja nochmal mit Memtest überprüfen, ob einer der Riegel nicht vielleicht einen Sparren hat. Bringt das keinen offensichtlichen Fehler, dann war das wohl ein Satz mit x...

    Bzw. könnte doch gehen - aber dann laufen alle Module nur mit 166MHz, also als PC333 Speicher. IMHO der Stabilität auch nicht sehr zuträglich.

  4. problem nach arbeitsspeicheraufrüstung #11
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Blinzeln

    Zitat Zitat von fRaNkLiN
    Sieht leider so aus, als wäre dein Proz ein Winchester, wie boidsen schon sagte - also: ja, die laufen wegen dem Winchester-Speichercontroller nicht zusammen!
    Boidsen hat nich "Winchester", sondern "Newcastle" gesagt - denn nen 3800er Winni gabs afaik niemals...
    Is aber in der Sache Banane, da beide nich anständig mit mehr als vier logischen Speicherbänken zusammenarbeiten

  5. problem nach arbeitsspeicheraufrüstung #12
    Volles Mitglied Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard

    Ich finde folgenden Link ganz interessant zum Thema:
    Speicher-Guide für den Athlon 64 und Opteron im Sockel 754 und 939

  6. problem nach arbeitsspeicheraufrüstung #13
    LoQ
    LoQ ist offline
    Hardware Freak Standardavatar

    Mein System
    LoQ's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+ non overclocked
    Mainboard:
    gigabyte k8nsc
    Arbeitsspeicher:
    2x 1GB Kingston Hyper X DDR 400
    Festplatte:
    2x Samsung SP1614N
    Grafikkarte:
    Asus Ax800pro
    Soundkarte:
    Terratec Auron 5.1 fun
    Monitor:
    BenQ FP937s
    Gehäuse:
    Avance Airliner
    Netzteil:
    Antec Neo Power 480W
    Betriebssystem:
    windoof xp SP2 etc.
    Laufwerke:
    das übliche, also 1x DVD Brenner und CD Brenner

    Standard

    Danke für den Link....erhellend!!!!!


problem nach arbeitsspeicheraufrüstung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.