Speicherfehler?

Diskutiere Speicherfehler? im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; Sooo, im Bios war die Spannung @standard (1,85V), der Speicher ist aber mit 1,9V zu betreiben..., also habe ich mal auf 1,95V erhöht und nun ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Speicherfehler? #9
    Volles Mitglied
    Threadstarter
    Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Sooo, im Bios war die Spannung @standard (1,85V), der Speicher ist aber mit 1,9V zu betreiben..., also habe ich mal auf 1,95V erhöht und nun rennt Memtest seit ca 2,5h ohne Fehler usw.
    Kann ich mir nur sicher sein, dass es wirklich nur an der Spannung lag?

  2. Standard

    Hallo Tobias K.,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Speicherfehler? #10
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Kann schon sein.
    Wieviel Durchläufe hast du denn schon?

    Nach 2,5h sollten weitere Fehler eigentlich ausgeschlossen sein.
    Du merkst es ja spätestens, wenn keine Bluescreens mehr auftauchen.

  4. Speicherfehler? #11
    Volles Mitglied
    Threadstarter
    Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Kann es von der Zeit her sein das es schon 4-5 Durchläufe waren oder läge ich bei der Zahl ganz falsch...? Habe grade auch nochmal Prime95 laufen lassen... 4h ohne probs. Leider habe ich dabei nicht hinbekommen beide Kerne voll zu belasten...
    Hatte den Programmordner nocheinmal wonanders hin kopiert und dann den bein "exe Dateien" jeweils einen Core zugewiesen, allerdings wurde immer nur das Zuerst gestartete Prime wirklich genutzt und demnach immer nur eine CPU belastet...

  5. Speicherfehler? #12
    Volles Mitglied Avatar von teaf

    Mein System
    teaf's Computer Details
    CPU:
    Intel C2D E6600@ 2,9Ghz
    Mainboard:
    AW9D-MAX
    Arbeitsspeicher:
    4x MDT 1024mb ddr2 PC800 cl5
    Festplatte:
    400GB Samsung HD401LJ
    Grafikkarte:
    MSI R4870-T2D512-OC
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226 BW
    Gehäuse:
    ATX Midi Airbox (YCK001-B)
    Netzteil:
    BE Quiet! Straight Power 450 Watt
    3D Mark 2005:
    Ka.
    Betriebssystem:
    Windows XP pro
    Laufwerke:
    DVD-Brenner Liteon 16x

    Standard

    Nimm folgendes Tool, ist ähnlich wie Prime nur das es Automatisch beide Kerne auslastet!
    Download Stress Prime 2004 BETA
    Folgende Customeinstellungen:



    Edit: Es ist nicht ähnlich wie Prime sondern basiert auf diesem!

  6. Speicherfehler? #13
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Zitat Zitat von Tobias K. Beitrag anzeigen
    Kann es von der Zeit her sein das es schon 4-5 Durchläufe waren oder läge ich bei der Zahl ganz falsch...? Habe grade auch nochmal Prime95 laufen lassen... 4h ohne probs. Leider habe ich dabei nicht hinbekommen beide Kerne voll zu belasten...
    Hatte den Programmordner nocheinmal wonanders hin kopiert und dann den bein "exe Dateien" jeweils einen Core zugewiesen, allerdings wurde immer nur das Zuerst gestartete Prime wirklich genutzt und demnach immer nur eine CPU belastet...
    Ja 4-5 Durchläufe können schon hinkommen. In deinem Fall ist es eigentlich nicht weiter schlimm, wenn nicht beide Kerne belastet werden, weil du ja hauptsächlich den Ram testen möchtest und nicht die CPU.

  7. Speicherfehler? #14
    Fortgeschrittenes Mitglied Avatar von nobsy

    Mein System
    nobsy's Computer Details
    CPU:
    Intel Core 2 Extreme X6800
    Mainboard:
    ASUS Striker Extreme
    Arbeitsspeicher:
    4GB G.Skill 2x F2-6400PHU2-2GBHZ CL4-4-4-12 1T 800Mhz 2,0V
    Festplatte:
    2x Samsung 250GB mit 2x Silentmaxx HD-Silencer Rev.2
    Grafikkarte:
    2x Gainward Bliss 8800GTX
    Soundkarte:
    Terratec Aureon Space
    Monitor:
    22" Samsung SyncMaster 226BW
    Gehäuse:
    Coolermaster Stacker 830 Evolution Black mit 8x12mm LED Lüfter blau
    Netzteil:
    Be Quiet Dark Power Pro 750W
    Betriebssystem:
    XP

    Standard

    So das mit den Problemen der Corsair Speicher auf den 680 boards ist wohl vielleicht geklärt.


    War gerade im ASUS Forum ,die neusen Corsair Speicher sollen keine Micron chips mehr verbaut haben.

    Daher die Probleme.

    Alle anderen speicher laufen ab dem neusten bios update ohne probleme außer die Corsair Rams.

    mfg nobsy


Speicherfehler?

Besucher kamen mit folgenden Begriffen auf die Seite:

0x4000008a

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.