Speicherfehler?

Diskutiere Speicherfehler? im Arbeitsspeicher (RAM) Forum im Bereich Hardware Forum, PC Komponenten; Hi@all, da ich gestern beim runterfahren und einmal beim installieren von einem Spiel einen Bluescreen hatte. Nun dachte ich mir machste mal Memtest. Unten das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Speicherfehler? #1
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard Speicherfehler?

    Hi@all,
    da ich gestern beim runterfahren und einmal beim installieren von einem Spiel einen Bluescreen hatte. Nun dachte ich mir machste mal Memtest.

    Unten das Zwischenergenis... muss ich mir da schon Sorgen machen?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Speicherfehler?-bild013.jpg  

  2. Standard

    Hallo Tobias K.,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Speicherfehler? #2
    Fortgeschrittenes Mitglied Avatar von nobsy

    Mein System
    nobsy's Computer Details
    CPU:
    Intel Core 2 Extreme X6800
    Mainboard:
    ASUS Striker Extreme
    Arbeitsspeicher:
    4GB G.Skill 2x F2-6400PHU2-2GBHZ CL4-4-4-12 1T 800Mhz 2,0V
    Festplatte:
    2x Samsung 250GB mit 2x Silentmaxx HD-Silencer Rev.2
    Grafikkarte:
    2x Gainward Bliss 8800GTX
    Soundkarte:
    Terratec Aureon Space
    Monitor:
    22" Samsung SyncMaster 226BW
    Gehäuse:
    Coolermaster Stacker 830 Evolution Black mit 8x12mm LED Lüfter blau
    Netzteil:
    Be Quiet Dark Power Pro 750W
    Betriebssystem:
    XP

    Standard

    geh mal auf PCgameshardware.de da ist auf der echten Seite irgendwas von nem Update fürs EVGA board mit 680 chip.

    mfg nobsy

  4. Speicherfehler? #3
    Volles Mitglied
    Threadstarter
    Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Danke habe aber kein Diskettenlaufwerk mehr :D
    Deshalb weiss ich nicht wie ich das anstellen soll...

    Aber das hat doch nix mit dem Speicher zu tun?!

    EDIT: Sry das wird ja "Live" gemacht unter Windows;)

    EDIT2: Der Count hat sich von 2 auf 4 erhöht... nach ca. 2,5h...

  5. Speicherfehler? #4
    Volles Mitglied
    Threadstarter
    Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Nach 4h Count =4 und Chan=1...


    Weiss keiner was das heisst? Speicher schrott?

    EDIT: sollte kein neuer post werden sry

  6. Speicherfehler? #5
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Muss nicht sein, dass der Speicher Schrott ist.
    Hast du vllt. übertaktet?
    Versuch mal die Vdimm etwas zu erhöhen.

  7. Speicherfehler? #6
    Volles Mitglied
    Threadstarter
    Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Nein nichts übertaktet...alles noch @stock
    Um wieviel soll ich den erhöhen?
    Mache jetzt grade erst mal das oben genannte Bios update...

  8. Speicherfehler? #7
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Du kannst auch per Boot CD flashen <klick>

    Ich würde die Spannung mal um 0,1 erhöhen.

  9. Speicherfehler? #8
    Volles Mitglied
    Threadstarter
    Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Update schon gemacht... Live...
    Hab nun mal wieder Memtest am laufen mal schaun wie es ausschaut nach ner Stunde... Evtl ist der Fehler ja schon weg, ansonsten werde ich die Spannung wie oben erhöhen...

    EDIT: Bios Update hat nix gebracht... Gleicher Fehler an gleicher Stelle.

    Hier mal ein Bluescreen wie ich Ihn vorgestern hatte...

    Ein Kernelthread terminierte, während ein Mutek durch Ihn gehalten wurde.

    0X4000008A...


Speicherfehler?

Besucher kamen mit folgenden Begriffen auf die Seite:

0x4000008a

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.