komische sache beim asrock p4i45gv

Diskutiere komische sache beim asrock p4i45gv im ASRock Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Und das Problem taucht bei beiden Grafikkarten auf? Da weiß ich echt nicht mehr weiter......



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. komische sache beim asrock p4i45gv #9
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Und das Problem taucht bei beiden Grafikkarten auf?

    Da weiß ich echt nicht mehr weiter...

  2. Standard

    Hallo HardStyleGod,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. komische sache beim asrock p4i45gv #10
    Newbie Standardavatar

    Standard

    Hallo HardStyleGod,

    hatte das selbe Problem wie du mit meinem Asrock 775i65pe,
    setz die Einstellung "Full Reset if AC Power loss" auf disabled
    bisher gabs bei mir keine Probleme mehr...

  4. komische sache beim asrock p4i45gv #11
    Newbie Avatar von MK23

    Mein System
    MK23's Computer Details
    CPU:
    P IV 2,4 GHz
    Mainboard:
    jetzt ASRockP4I65G
    Arbeitsspeicher:
    512 MB DDR, Apacer
    Festplatte:
    2x WD 40 GB IDE und eine 160 GB Maxtor SATA
    Grafikkarte:
    GeForce FX 5200
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens
    Gehäuse:
    Standard Midi Tower
    Netzteil:
    keine Ahnung
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    je einen LG DVD und CD Brenner

    Standard

    Hallo, ich schliesse mich hier einfach mal an.

    Letzte Woche ist mir mein altes MoBo abgeraucht, war ein Gigabyte 8IG1000MK, hat drei Jahre super gelaufen.
    Seite dem habe ich nun ein ASRock P4I65G Board verbaut, vorsichtshalber hab ich auch das Netzteil getauscht da ich dem nicht mehr getraut habe.
    Vor dem Umbau habe ich alle Komponenten auf unterschiedlichen Rechner getestet und keine weiteren Auffälligkeiten gefunden.
    Also RAM, GRAKA, HDDs und Optische Laufwerke in Ordnung.

    Mit dem neuen Board hab ich jetzt die selben oben beschriebenen Probleme beim Einschalten und kann mir keinen Reim drauf machen, ich sollte noch sagen das ich den Rechner immer komplett über eine Steckerleiste abschalte.


komische sache beim asrock p4i45gv

Besucher kamen mit folgenden Begriffen auf die Seite:

welche grafikkarte beiasrock p4i45gv

asrock p4i45gv grafikkarten

asrock p4i45gv test

asrock p4i45gv

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.