50° "Problem" beim ASUS A7V266-E gelöst!

Diskutiere 50° "Problem" beim ASUS A7V266-E gelöst! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Wie schon bei vielen hier im Forum zu lesen war, zeigt das A7V266-E immer um die 50°-CPU Temperatur an, egal ob die CPU was zu ...



 
  1. 50° "Problem" beim ASUS A7V266-E gelöst! #1
    Newbie Standardavatar

    Standard

    Wie schon bei vielen hier im Forum zu lesen war, zeigt das A7V266-E immer um die 50°-CPU Temperatur an, egal ob die CPU was zu tun hat oder nicht ...
    Gerade im IDLE-Modus, also wenn die CPU nichts zu tun hat und das Betriebsystem (NT/Linux-basierende ) den HALT-Befehl an die CPU schickt, sollte die Temperatur eigentlich sinken ...
    Wie mir beim "durchstöbern" von WPCREDIT-Einstellungen aufgefallen ist gibt es eine Einstellung names "HALT Command Detect" (Offset: 95) die bei der aktuellen Bios-Version (1005_15) auf 0 gestellt ist.
    Und siehe da wenn man diese auf 1 setzt sinkt die CPU-Temperatur (nat. nur im IDLE-mode) zum ersten Mal unter die 50° Marke !!

    Wer etwas Risikobereit (-> WPCREDIT) ist kanns ja mal ausprobieren ...

  2. Standard

    Hallo Maverick-X,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

50° "Problem" beim ASUS A7V266-E gelöst!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.